12 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur
 Sujet :

Panne de pompe à eau Marco up3/e

 
n°21860
metal slug
profil
Avatar
Posté le 02-07-2019 à 19:51:46  answer
 

Salut à tous
 
Il y a quelques mois on as acheté cette fameuse pompe up3/e..
.  
hier j’ai enfin pris le temps de la mettre en place mais à la 3eme utilisation il y eu un gros « clac » et une odeur de bruler (la pompe c’est alors emballé, elle ne s’arrêtait pas ce qui a d’ailleurs fait sauter le groupe sécurité du chauffe eau. Génial !.) après démontage et observation on voit bien le pressostat qui est mort (2 cratères d’explosion).
 
Aux 2 premières utilisations la pompe étaient très vigoureuse et mettait un certain temps à ce stopper...
 
La pompe est branché sur mon tableau 24v qui lui est relié directement au parc batteries.  
Quand l’incident est survenue les batteries étaient en mode float (avec un easysolar en mode chargeur, branché aux 220v domestique, ma tension de float est de 27,7v)
Le moteur en lui même fonctionne toujours.
 
Avant de réparer ou changer de pompe j’aurais aimé savoir si vous auriez des pistes pour comprendre ce qui c’est passé... peut être cette pompe ne supporte pas une tension aussi forte ?  
 
Des idées, pistes à regarder ?
 


---------------
MAn sue240
n°21863
carambole
profil
Avatar
Posté le 02-07-2019 à 23:24:40  answer
 

pourquoi avoir démonté une pompe garantie 2 ans ??
j'ai retourné ce printemps une Up6 qui avait 23 mois et j'en ai reçu une neuve.


---------------
Rikiki ou Rolvo
n°21864
metal slug
profil
Avatar
Posté le 03-07-2019 à 06:01:53  answer
 

Je n’en l’ai pas démonté... mais plutôt déposé... autant pour moi...
J’ai envoyé un mail au service technique de chez Marco...


---------------
MAn sue240
n°21865
carambole
profil
Avatar
Posté le 03-07-2019 à 06:49:13  answer
 

ok .... ils ont été un peu long pour l'échange, mais ça c'est fait.
j'ai regardé la notice, à part le bi-voltage 12/24, rien de mentionné sur le voltage max.
la dite pompe est installée sur ma péniche dont les batteries sont en floating à 26,4


---------------
Rikiki ou Rolvo
n°21866
metal slug
profil
Avatar
Posté le 03-07-2019 à 13:16:29  answer
 

Ok. Tu as vu directement avec eux pour la garantie oubien tu as vu avec ton vendeur ?
 
Effectivement je n’ai pas trouvé non plus de tension max...


---------------
MAn sue240
n°21867
carambole
profil
Avatar
Posté le 03-07-2019 à 23:28:39  answer
 

je suis passé par mon vendeur.


---------------
Rikiki ou Rolvo
n°21868
Lambish
profil
Avatar
Posté le 04-07-2019 à 08:28:11  answer
 

Il y a peut-etre un voltage max en effet... Peut etre la brancher avec un convertisseur 24/24 ou 12/12 comme ca t'as un 24V parfaitement stable. Victron en propose pour une centaine d'euros ;)


Message édité par Lambish le 04-07-2019 à 08:28:58

---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D
n°21869
metal slug
profil
Avatar
Posté le 04-07-2019 à 13:19:59  answer
 

Carambole, ok.
 
Lambish, tu aurais un lien à partager ?
J’imaginais mettre un régulateur juste pour avoir une sortie load... mais apparement ces sortie envoient le même voltage que la batterie...


---------------
MAn sue240
n°21870
Offtaps
profil
Avatar
Posté le 04-07-2019 à 14:42:56  answer
 

Salut,
 
Ces pompes sont prévu pour les bateaux, camping-car et van aménagés, la limitation doit être plus proche des 30V que de 24.
A mon avis c'est juste une "panne à la mise en service", ça arrive. Ces pompes sont garanties 2 ans.

n°21871
metal slug
profil
Avatar
Posté le 04-07-2019 à 21:14:27  answer
 

Salut offtaps  
 
Ça roule... j’ai commencé à contacter mon vendeur pour la garantie...


---------------
MAn sue240
n°21872
Lambish
profil
Avatar
Posté le 05-07-2019 à 08:10:17  answer
 

Offtaps a raison, elle est surement plus haute que 24V c'est certain.
 
Si jamais tu veux le lien je le pose ici https://www.solaris-store.com/501-c [...] 4-17a.html


---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D
n°21873
metal slug
profil
Avatar
Posté le 13-07-2019 à 08:47:22  answer
 

Ok.merci pour le lien... mais effectivement je pencherais quand même bien sur une défaillance du pressostat...  
 
La pompe est partie chez mon revendeur... Je la réinstalle après le retour de garantie.


---------------
MAn sue240

Aller à :
Ajouter une réponse