11 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur
 Sujet :

Problème parabole mobilsat

 
n°22521
chriso95
profil
Avatar
Posté le 13-02-2021 à 21:12:04  answer
 

Bonjour à tous , j’ai un problème sur une parabole à réglage automatique de type mobilsat... dans ça recherche automatique la parabole c’est bloquer à moitier déplier avec comme message sur le module «  blocage système mécanique » j’ai étain débrancher le module et j’ai maintenant le message « recherche zéro encodeur  élevé » les différentes touche du module (  ok menu  on off ) n on aucun effet j’ai essayer de bouger la parabole manuellement en passant de l eaux tiède au cas quelque chose aurais gelée toujours rien et impossible de la bouger  .... je me retrouve donc avec la parabole en l air et bloquer quelqu’un à déjà eu se problème ?


Message édité par chriso95 le 13-02-2021 à 21:32:56

---------------
Les personnes franche n’ont pas d’amis par contre les hypocrites en ont des tonnes
n°22522
Mika11
profil
Avatar
Posté le 16-02-2021 à 20:26:36  answer
 

Slt , j ai une mobilsat,  j ai pas eu de problème jusqu a maintenant .
Desolé,  j espère que tu trouveras.

n°22523
Mika11
profil
Avatar
Posté le 16-02-2021 à 20:28:06  answer
 

Se referme t elle quand tu demarres ?

n°22524
chriso95
profil
Avatar
Posté le 21-02-2021 à 09:36:10  answer
 

Mika11 a écrit :

Se referme t elle quand tu demarres ?


 
 
 
Non elle se referme pas...  j’ai du dévisser l axe et la refermer manuellement .  a priori ( selon Narbonne accessoire Coignières)   le fabricant de cette antenne à couler il y’a plus aucune pièce de disponible..et plus de mise à jour possible donc tôt ou tard il faudrait procéder à son remplacement.... j’attend d’avoir plus de temp pour gérer ça et avoir d’autre son de cloche


---------------
Les personnes franche n’ont pas d’amis par contre les hypocrites en ont des tonnes

Aller à :
Ajouter une réponse