14 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur
 Sujet :

Problème TELMA Bus Heuliez GX37H

 
n°22341
Quenini
profil
Posté le 13-05-2020 à 14:28:41  answer
 

Bonjour à toutes et à tous,
 
J'ai un problème sur mon BUS HEULIEZ GX37H de 1993, mon Ralentisseur électrique TELMA (Type : F130 code : FJ622100) ne fonctionne plus voilà l'histoire :
 
J'ai récupéré mon bus de la période hivernal pour allez bossez dans les vignes a 800km de ou j’étais,
Mes batteries de démarrage était déjà bien fatiguée depuis un sacrée moment (obligée de mettre des câbles a chaque démarrage, ne tenait plus la charge )! je voulais les changer arrivée sur le lieu de travail... Bref erreur de ma part ! j'ai donc pris la route ! mais voila au bout de 750KM tous mes appareils électrique du camion se sont mis en marche  :pt1cable:  :pt1cable:  Donc là oh ! arrêt d'urgence sur le bas cotée, je descends et je vais regardez dans le coffres des batteries ! et la  :o  :o  une des batteries fumait donc arrêt instantanée du véhicule, d’ébranchage des batteries ! (je rappelle qu'elle était vraiment vétustes) plus rien dans les batteries et cellules fondu  :ouch:  :ouch:  !
 
Donc je suis allez racheter 2 nouvelles batteries je les est remontées. Tous remarchait ( à part les feux stop et quelques ampoule au tableau de bord que j'ai réparée de suite !) mais par contre le Ralentisseur électrique TELMA ne fonctionnait plus ( ni a la manette, ni quand j’activais l’interrupteur pour qu'il marche quand j'appuie sur la pédale de frein).
J'ai donc terminée ma route sans se confort de ralentisseur d'aide au freinage électrique.
Je suis arrivé sur le terrain du patron est j'ai effectuer quelques vérifications de bases tension des batteries tension d’alimentation dans le boiter à contacteur et tension aux disjoncteur d'alim du TELMA sur le GX 37H (disjoncteur fusible qui se trouve derrière l'accoudoir) tous était bon mais mon ralentisseur de fonctionne toujours pas !  
 
Es-que quelqu'un peut m'aiguiller ou m'aider ?
 
Photo du schéma de montage électrique (GLOBAL) :
http://forum.tousencar.com/mesimages/6912/Telma9.jpg
 
Photo des disjoncteurs du bus (entouré celui qui est censée être l'ALIM TELMA) :
http://forum.tousencar.com/mesimages/6912/970531855854427920927866519390713262637056n.jpg
 
Photo de la boite a contacteur (dans le coffre batterie) :
http://forum.tousencar.com/mesimages/6912/970619142701134606766462190597201053876224n.jpg
 
Photo du levier d'utilisation TELMA (manette de commande) :
http://forum.tousencar.com/mesimages/6912/970560222408433405188388963722434674950144n.jpg
 
Photo de la rampe de manocontact :
http://forum.tousencar.com/mesimages/6912/976942055612148878705565620383753890168832n.jpg
 
 
Je mets en lien les vues éclatée de l'intégralité du GX37 H GX 27 ect.. ainsi que le guide d'utilisation d'entretien et le schéma global du TELMA disponible sur mon Google Drive ou sur mon groupe Facebook dédiée au GX37 H et 27 :
 
Les vues, schéma est autres : https://drive.google.com/drive/fold [...] GKAl0o9qTf  https://drive.google.com/drive/fold [...] 2FvAaYabcr
 
Le groupe Facebook dédiée : https://www.facebook.com/groups/202267947632495/
 
Merci d'avance de m'avoir lu, merci d'avance de votre aide et j’espère que les liens vous seront utile voilà ma petite participation :) !  
Bonne journée !
 

n°22342
Offtaps
profil
Avatar
Posté le 13-05-2020 à 15:50:21  answer
 

Salut,
 
Super pour les docs :)
 
Essaye d'identifier sur la boite à relais la borne "E"
Le 24V arrive par le "+" et y repart vers la manette de commande et les manocontacts.
On y voit un fusible sur le schéma, c'est probablement celui-ci qui est HS
 

n°22343
Reivax
profil
Avatar
Posté le 13-05-2020 à 16:22:34  answer
 

Salut,
 
Le disjoncteur que tu as entouré sur la photo à "sauté". Il faut le réenclncher en appuyant sur le bouton vert. Si il saute tout de suite tu as un court circuit sur ce circuit.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°22345
Quenini
profil
Posté le 14-05-2020 à 19:02:27  answer
 

Merci pour ces réponses

Citation :

reivax  :
 
Salut,
 
Le disjoncteur que tu as entouré sur la photo à "sauté". Il faut le réenclncher en appuyant sur le bouton vert. Si il saute tout de suite tu as un court circuit sur ce circuit.

oui mais pas de soucie de ce niveau là il n'y a pas de surtension je l'enclenche j'ai du 24v qui y passe .
 

Citation :

Offtaps  
 
Salut,
 
Super pour les docs :)
 
Essaye d'identifier sur la boite à relais la borne "E"
Le 24V arrive par le "+" et y repart vers la manette de commande et les manocontacts.
On y voit un fusible sur le schéma, c'est probablement celui-ci qui est HS


 
et bien derien pour les docs :)
 
ensuite j'ai pensez à ce fameux fusible sauf que le hic (voir photo) sais que le "E" et brancher sur le "+" et que je ne vois pas de fusible !
Quand il ferra beau je couperai un long fil est je le brancherait sur "E" et j’irais tester la continuités vers l'interrupteur . Mais j'ai déja bien chercher et je ne trouve pas de fusible :/ il serait placer ou a votre avis pour ceux qui on un GX37
 
 
http://forum.tousencar.com/mesimages/6912/972566552453432201322441109538405022171136n.jpg

n°22346
Offtaps
profil
Avatar
Posté le 15-05-2020 à 13:38:08  answer
 

Tu n'as rien de branché sur la borne E.
L'alimentation du bouton et levier ne passe donc pas par là, ce n'est pas câblé exactement comme sur le schéma.
 
Part du bouton de couplage telma/air au tableau de bord, tu dois avoir une alimentation qui y arrive.
Peut-être un autre disjoncteur. A quoi servent les 3 autres disjoncteurs sautés sur la photo ?

n°22359
Quenini
profil
Posté le 21-05-2020 à 17:49:00  answer
 

les disjoncteur déclenché sont le chrono le plus permanent et alim telma que javais disjonctée il n'y a pas eu de surtension.
je n'ai pas encore eu le temps de me repencher dessus pour le moment, je ferais des photos et des developpement de se que je feraits quand j'aurais le temps et les poseterait ici ! merci pour les réponces en tous cas
 


Aller à :
Ajouter une réponse