taz et 29 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur
 Sujet :

Pb Démarrage Saviem S45GT

 
n°20605
Yoy
profil
Posté le 21-03-2018 à 11:20:55  answer
 

Bonjour tout le monde,
 
Je suis nouveau sur ce forum et à la recherche d'info pour remettre en route mon bus Saviem de 77 (moteur MAN).
Ca fait un moment (3ans) que le bus sert d'habitation sur notre terrain, jusqu'à maintenant je le démarrais sans aucun problème de manière régulière et le faisait un peu tourner sur le terrain histoire de le décrasser légèrement. Mais là, au retour des beaux jours impossible de le démarrer.
Du coup je suis à la recherche de conseils.
 
J'ai choppé des batteries toutes neuves car les nôtres étaient un peu faiblardes pour commencer, mais rien...  
Puis j'ai vérifié l'arrivée de gasoil aux injecteurs et là je m’aperçois que j'ai seulement 2 injecteurs sur les 6 qui crachent, idem à la sortie de la pompe à injection.
Je suppose que le pb vient de par là du coup... faut-il juste purger (et si oui comment purge-t-on?) ou faut il démonter la trappe de visite de la pompe afin de la dégripper (j'ai vu que certains avaient eu ce pb..)?
 
Tous les conseils seront les bienvenus car clairement je n'y connais pas grand chose en mécanique!
 
Yoan.

n°20607
Yoy
profil
Posté le 21-03-2018 à 20:56:08  answer
 

Désolé de faire un peu le relou mais si quelqu'un a des pistes ou des conseils pour gérer le pb de mon bus ça m'éviterait de faire appel à un diéséliste et me permettrait en mettant la main à la pâte d'apprendre de nouvelles choses...
Merci pour vos réponses.

n°20608
taz
profil
Avatar
Posté le 21-03-2018 à 22:01:39  answer
 
n°20611
loiseleur
profil
Avatar
Posté le 22-03-2018 à 19:16:09  answer
 

C'est celui qui est en vente sur leboncoin ?

n°20612
Yoy
profil
Posté le 22-03-2018 à 20:59:17  answer
 

C'est bien lui... il a fallut que je mette l'annonce pour qu'il me fasse un caprice le con et qu'il ne démarre plus! Depuis 4 ans aucun souci à chaque fois que j'ai voulu le faire tourner et là comme de par hasard rien!

n°20614
Yoy
profil
Posté le 23-03-2018 à 16:04:46  answer
 

Re... Je tente à nouveau mon appel à l'aide, je vais avoir un peu de temps pour bricoler ce w.e et essayer de faire repartir mon bus!
Si quelqu'un à des conseils sur la méthode à employer... purge, réamorçage, dégrippage de la pompe... et surtout pourquoi il n'y aurait que 2 injecteurs qui seraient alimentés par la pompe???
 
Merci d'avance pour vos réponses...

n°20615
Nanou le r​etour
profil
Avatar
Posté le 23-03-2018 à 16:07:52  answer
 

Aurais tu des algues ?

n°20616
Nanou le r​etour
profil
Avatar
Posté le 23-03-2018 à 16:12:25  answer
 

Demonte ta trappe moteur il y a ton près filtre regarde l'état.  
Si cela fait 4 ans qu'il bouge pas as tu changé ton gasoil  ou est il d'origine.  
Il y a de grandes chances que tu ais des algues dans ton circuit.  Ci c'est cela ben bon courage faudra tout nettoyer.  

n°20617
Yoy
profil
Posté le 23-03-2018 à 16:15:35  answer
 

Salut Nanou...
Le moteur a tourné régulièrement, là ça faisait quelques mois qu'il était en stand-bye mais avant il tournait... Le gasoil est le même par contre et je n'ai pas encore changé le préfiltre ni les filtres... A la vue, le préfiltre est un peu encrassé!  
Elles ressemblent à quoi ces fameuses algues.? ca se repère facilement?

n°20618
Nanou le r​etour
profil
Avatar
Posté le 23-03-2018 à 17:06:11  answer
 

Je n'en ai jamais vu.  Mais démonte tes durites et regarde si elles sont encrassés . Certe ton moteur tournait mais pas longtemps.  Après ça peut être aussi ta pompe qui serait grippée mais si elle tournai régulièrement il n'y a pas de raison.  
Ton gasoil à 4 ans et ton réservoir ne doit pas être plein je suppose. Va prendre un verre de gasoil dans ton réservoir  et compare le avec du neuf il devrait y  avoir une différence de couleur.  
Normalement quand le réservoir n'est pas totalement plein il se produit de la condensation et les algues apparaissent peu à peu jusqu'à la panne.  
Regarde déjà ça.  
Après il faudra chercher ailleurs si c'est pas ça  ;) .

n°20619
Yoy
profil
Posté le 23-03-2018 à 17:13:48  answer
 

Je viens de regarder sur le net, j'ai vu sur ce même forum des postes à ce sujet et que l'on pouvait ajouter un produit pour nettoyer et éliminer les algues...

n°20620
Yoy
profil
Posté le 23-03-2018 à 17:15:28  answer
 

Par contre si c'était colmaté comment ça se fait que certains injecteurs marchent?
Pour purger le circuit on fait comment? Notamment pour enlever l'eau de condensation?

n°20621
Nanou le r​etour
profil
Avatar
Posté le 23-03-2018 à 17:33:19  answer
 

Regarde les durites qui vont aux injecteurs qui ne donnent pas voir si le gasoïl arrive.
Pour nettoyer ben il faut vidanger ton gasoil essayer de nettoyer ton réservoir si il est encrassé.  
Démonter tes durites et les souffler.  
Le produit est bien si tu n'a pas trop d'algues et il est efficace que si tu peux mettre ton moteur en route car il faut qu'il circule dans tes tuyaux.  

n°20622
Espagnol
profil
Avatar
Posté le 23-03-2018 à 17:44:31  answer
 

Les algues sont noires, collantes et visqueuse, je sais j'en ai !!!
 
J'ai mit du produit acheté chez RVI, il parait que c'est très bon...  :heink:  
 
Bon maintenant je ne sais pas comment c'est dedans, vu que je ne roule pas  :??:  
 
Je vais tout de même, par précaution, de vidanger mes réservoirs.
 
à suivre...

n°20623
Yoy
profil
Posté le 23-03-2018 à 17:59:37  answer
 

De mon côté ça ne sort pas à la sortie de la pompe d'injection, seulement 2 sorties sur 6 éjectent du diesel. Je viens d'aller regarder le préfiltre il est crade mais on voit encore le filtre un peu partout donc j'imagine pas si encrasser que ça...

n°20624
Yoy
profil
Posté le 23-03-2018 à 18:02:07  answer
 

Au fait la petite pompe à diesel manuelle, celle située au dessus de la pompe à injection, ne durcit pas quand je pompe est-ce normal ou est-ce signe de quelque chose?

n°20625
Espagnol
profil
Avatar
Posté le 23-03-2018 à 18:24:56  answer
 

Commence par purger en desserrant chaque tuyau au niveau des injecteurs.
 
à suivre...

n°20626
Yoy
profil
Posté le 23-03-2018 à 18:53:22  answer
 

Je défais les tuyaux qui vont au injecteurs et je fais tourner le démarreur.. c'est bien ça?

n°20627
Yoy
profil
Posté le 23-03-2018 à 18:54:44  answer
 

Si c'est le cas j'ai déjà fait c'est là que je vois que j'en ai que 2 sur 6 qui recoivent du jus...

n°20628
loiseleur
profil
Avatar
Posté le 23-03-2018 à 19:26:11  answer
 

Avec le circuit de gazole faut commencer par la base, et méthodiquement surtout quand il a pas roulé depuis longtemps :  
 
1. Changer les filtres et nettoyer le pré-filtre.
2. Purger le circuit.
 
Si le gazole a 10 ans et qu'il a pas roulé pendant plusieurs années c'est préférable de démarrer sur un bidon (sans oublier le retour).
Comme ça tu élimines le réservoir et la porosité des durites.
Si ça fonctionne comme ça faut regarder en amont (nettoyage réservoir, inspection durites, ...), sinon côté PI.
 
La pompe molle c'est un signe de manque d'étanchéité du circuit.
 
Tourner sans rouler ça fait pas tout.
Parce que les mécanismes du pont et de la boîte ne bougent pas.
Le circuit de freinage non plus.
 
Il a pas l'air mal ce s45gt, mais en 1 place et pas à ton nom c'est bof.
A ce sujet l'annonce est un peu mensongère, la FFVE est de plus en plus exigeante pour ces attestations.
Mais bon c'est pas l'sujet.


Message édité par loiseleur le 23-03-2018 à 19:27:18
n°20629
Yoy
profil
Posté le 23-03-2018 à 19:53:34  answer
 

Merci Loiseleur pour ta réponse.
 
Donc je vais commencer par là, chgt filtre et nettoyage préfiltre.
Ce que tu appelles purge c'est quoi exactement du coup la manip?
 
Une fois cela effectué je vais tester la manip avec le bidon, le bidon d'ailleurs on le raccorde à quel niveau (direct à la place du réservoir avec la crépine et tout et tout, où plus en aval sur le circuit)?.
 
Pour la CG c'est clair que c'est con mais pas trop le choix sur le moment obligés de gérer dans l'urgence. La FFVE tu crois qu'elle peut refuser l'attestation? De ce que j'avais pu lire c'était la meilleure option pour refaire CG.
Après le bus on l'a fait tourner et rouler justement pour le pont boite etc... certes des petits déplacements sur le terrain mais régulier et jusqu'au dernier aucun souci.
 

n°20630
Nanou le r​etour
profil
Avatar
Posté le 23-03-2018 à 22:26:57  answer
 

Côté soute moteur tu a les bocaux avec leur 2 filtres. Tu change les filtres ,tu rempli de gasoil les bocaux avec les filtres neufs dedans et tu as des vis de purges sur ces bocaux ainsi qu'une petite pompe de ré  amorçage comme au dessus du moteur.  Tu actionne cette pompe en ayant dévissé ta ou tes vis je me souviens plus.  L'air s'échappe tu revisse et tu recommence la manoeuvre jusqu'à ce qu'il n'y ai plus d'air qui sorte.  Pareille pour le près filtre.

n°20631
Yoy
profil
Posté le 29-03-2018 à 15:06:32  answer
 

Ca y'est le bus a enfin redémarrer... Merci pour vos tous conseils...  
Il a fallut un bon nettoyage du préfiltre et de la patience mais finalement après vérification et purge du circuit avant et après la pompe à injection il a fini par vombrir... sur 2 puis 3 puis 5 puis 6 cylindres!  
Trop bien ces vieux moteurs, quel plaisir quand après 2 jours dans la gasoil a essayer de comprendre comment marche l'engin, ça repart avec le ronronnement d'une péniche!

n°20632
Nanou le r​etour
profil
Avatar
Posté le 29-03-2018 à 17:11:45  answer
 

Maintenant qu'il a redémarré tu devrais mettre du produit dans ton gasoil et faire un petit tour avec si tu a encore l'intention de le laisser encore un moment sans bouger  ;)


Aller à :
Ajouter une réponse