26 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :  1  2
Page Suivante 
Auteur
 Sujet :

Câble d'embrayage.

 
n°15687
Tracer
profil
Posté le 28-01-2015 à 20:11:58  answer
 

Reprise du message précédent :
J'ai déjà eu aussi des problèmes de livraison et c'est franchement une galère, mais ça permet d'avoir un peu de temps pour reflechir à ce pproblème de câble, un truc que je pratique couramment est la photo. N'hésite pas si tu peux à prendre des photos du câble dans le châssis pour te rappeler une fois déposé où il passait car passer des câbles, des fils ou des tuyaux dans un châssis tubulaire si tu ne la jamais fait ça semble facile alors que c'est pas toujours évident. Et pourquoi pas faire quelques  repères au marker sur la gaine du câble par exemple en dessous comme ça une fois déposé tu saura exactement comment il était installé et tu pourras savoir par exemple dans quel sens de flexibilité il était posé ou si il était vrille' disons que au sol tu pourras le replacer dans la même position qu'il était sur ton car .

n°15696
Nanou 27
profil
Avatar
Posté le 29-01-2015 à 11:44:48  answer
 

oui c est prévu que l on fasse des photos , on essayera de les mettre sur le forum.  
le mécanisme de la pédale d embrayage à été démonté hier , il est correcte et bien graissé .il n y à plus qu' à attendre le câble.  

n°15700
Nanou 27
profil
Avatar
Posté le 31-01-2015 à 20:00:22  answer
 

Alors démontage et autopsie :
Carambole tu avais raison  :jap:  c'est bien un câble à bille.  
Donc nous sommes à la phase démontage et nous avons autopsié le câble, nous ne l'avons pas encore remplacé et comme nous l'a suggéré Tracer
nous avons mis un fil électrique à la place pour suivre le chemin inverse.  
Mais il faudra peut être que nous trouvions une 3eme personne pour nous aider au remontage car le câble est fragile et comme c'est un d'occasion  
on ne sait pas comment il à vécu sa vie et son démontage. Je remercie tout de même Rico qui nous l'a vendu on verra à la mise en place
mais il est très souple donc on a bon espoir.  
Je voulais vous mettre des photos mais impossible de le faire. Je fais pourtant comme d'habitude mais ça veux pas désolée.  
Donc Tracer dans le câble il y a bien des billes, lorsqu'on a ouvert le câble du coté du S qui se fait pour passer de droite à gauche nous avons vu  
bien sur des billes sortir ( normale) mais aussi de la limaille ( pas bon  :fou: )
le câble est composé de 6 éléments en métal, des billes , d'une gaine en métal entourée d'une gaine en plastique ( verte pour nous)
Le câble avait 10000 km et pas une trace d'huile ou de graisse il était bien sec d'origine.  
Sur les 6 éléments( qui font toute la longueur du câble ) 4 sont des guides et 2 reçoivent les billes dans des petits trous avec des arrêtes .  
La ou le câble faisait le S il y a ces petites arrêtes qui ont été limées donc une bille ou 2 a du sortir car on a vu des traces sur le métal et une bille est coincée vers le bout du câble qui se trouve vers l'avant du bus.  
Je sais pas si vous me comprenez j'ai bien les photos de tout ça mais bon je peux pas les mettre.  :cry:    
 
   

n°15703
Tracer
profil
Posté le 01-02-2015 à 09:50:51  answer
 

Bonjour, s'il est comme sur la photo de carambole en page 1 je pense toujours qu'il a un sens de montage. et je crois me rappeler d'un câble dont la gaine a son extrémité avait une bague en ferraille avec un méplat pour empêcher que la gaine tourne et à mon avis donner sa position de montage sur le véhicule et je crois que ce câble à méplat est celui du saviem . et je pense que c'est là la  bêtise quand on ne tombe pas en face de prendre une pince et de forcer sur la gaine pour la tourner alors qu'il faudrait ressortir le câble, le tourner et le rentrer. Après est ce qu'il faut mettre de l'huile, je pense que si c'est un problème de pose ça n'y changera rien en revanche, l'idée de levieux 571 de remplir de graisse les soufflets est intéressante car ça évite l'intrusion d'eau et de poussière. Sinon les explications sont claires même pour moi qui suis blond  
bon courage  :sweat:

n°15706
Nanou 27
profil
Avatar
Posté le 01-02-2015 à 17:32:50  answer
 

Merci Tracer .  
Oui effectivement il y à un sens et on pense que le remontage va être difficile à cause de ça et de le fragilité de ce câble  
il fait environ 4,5m et son cheminement n'est pas simple entre le treillis et les différents câbles électriques.  
Le câble que nous avons reçu d'occasion est lui graissé , la gaine plastique est abimée mais on va mettre  du chatterton.  
Remontage peut être fin de semaine.  
 

n°15712
carambole
profil
Avatar
Posté le 02-02-2015 à 08:22:25  answer
 

Ce que je ne comprends pas, c'est pourquoi Savien utilise ce type de câble.  :??:  
 
J'ai monté plusieurs câbles à billes sur des commandes moteur et inverseur de bateau, car le câble doit avoir la même force (rigidité) dans les 2 sens (traction et poussée) alors que dans le cas d'un câble d'embrayage, l'effort ne se fait qu'en traction, le retour se faisant par ressort de rappel (ce n'est pas l'embrayage qui pousse le câble dans l'autre sens pour faire remonter la pédale)
 
Ces câbles à bille ne supportent aucune torsion dans le sens horaire ou anti horaire (sur lui même en quelque sorte) et les angles des courbes sont déterminées par le fabricant. C'est la merde à poser et je me souviens être presque devenu chèvre avec un câble qui était très souple lorsqu'il était en place et non raccordé et qui devenait raide dès qu'il était relié à la manette de commande morse et au récepteur moteur. Après 2 jours, démontage et retour usine pour apprendre qu'il avait subit un choc lors de la livraison et qu'il était hs.
 
Pourquoi ne pas faire la réparation avec de la gaine thermo-rétractable.
 
bon courage


---------------
rikiki ou 30m² de bonheur dans un monde de brutes :-/  
n°15713
Nanou 27
profil
Avatar
Posté le 02-02-2015 à 12:06:03  answer
 

et oui Carambole c du n importe quoi. car le câble n est pas en ligne droite
et je serais curieuse de savoir si les premier saviem avait ce type de câble.  
j espère qu on va arrivé à le mettre mais on aimerais bien s en faire un avec
du vrais câble. mais faudrait qu' on trouve une gaine et un câble gainé compatible entre
eux. et on pense que çà résoudrait le problème. (enfin peut être)

n°15719
Tracer
profil
Posté le 02-02-2015 à 22:30:03  answer
 

Je pense qu'on a monté ce type de câbles pour sa souplesse  car les premiers saviem avaient des mécanismes d'embrayage à doigts et les derniers que j'ai conduit avaient des embrayages franchement ferme. Ensuite sont arrivés les embrayages à diaphragme nettement plus souple et monsieur saviem dans sa grande bonté c'est sûrement dit pourquoi changer un système qui fonctionne car le système est plutôt robuste et fiable, les câbles d'origine sans pouvoir te citer de chiffres parcouraient beaucoup de kilomètres. Disons que tu n'as pas eu de chance. Pour rentrer ton câble, pourquoi pas tirer un fil de fer y accrocher une tige avec un écrou soudé au bout et t'en servir pour tirer le câble pendant que quelqu'un le maintien dans la bonne position ou rouler le câble sur lui même dans sa position et le dérouler au fur et à mesure qu'il rentre c'est juste une idée peut être qu'il y en aura d'autres.  
Après tu es reparti pour 200000

n°15720
Nanou 27
profil
Avatar
Posté le 02-02-2015 à 23:35:40  answer
 

Tracer a écrit :

Je pense qu'on a monté ce type de câbles pour sa souplesse  car les premiers saviem avaient des mécanismes d'embrayage à doigts et les derniers que j'ai conduit avaient des embrayages franchement ferme. Ensuite sont arrivés les embrayages à diaphragme nettement plus souple et monsieur saviem dans sa grande bonté c'est sûrement dit pourquoi changer un système qui fonctionne car le système est plutôt robuste et fiable, les câbles d'origine sans pouvoir te citer de chiffres parcouraient beaucoup de kilomètres. Disons que tu n'as pas eu de chance. Pour rentrer ton câble, pourquoi pas tirer un fil de fer y accrocher une tige avec un écrou soudé au bout et t'en servir pour tirer le câble pendant que quelqu'un le maintien dans la bonne position ou rouler le câble sur lui même dans sa position et le dérouler au fur et à mesure qu'il rentre c'est juste une idée peut être qu'il y en aura d'autres.  
Après tu es reparti pour 200000


 
Malheureusement le câble que l'on va mettre est d'occasion et donc pas très frais car démonté et roulé pour l'envoi .  
 
Pour le remontage il ne peut être plié ni roulé , mais nous l'accrocherons au fil électrique que nous avons laisser à la place de l'autre.    

n°15721
Nanou 27
profil
Avatar
Posté le 02-02-2015 à 23:47:37  answer
 

Et on pense que les câbles qui étaient monté d'origine,étaient bien monté mais ceux qui ont été remplacé malheureusement ne l'on pas été.
Cela s'expliquerait tout simplement par la difficulté de la mise en place de ce câble.  

n°15722
Tracer
profil
Posté le 02-02-2015 à 23:49:37  answer
 

Il me semble qu'on les recevaient nous aussi roulés dans un emballage, la boucle était assez grande pour éviter de plier le câble. Si tu peux regarde quand même si tu vois un câble de masse entre le châssis et la mécanique.

n°15723
Tracer
profil
Posté le 03-02-2015 à 00:14:36  answer
 

Disons, qu'aujourd'hui, le monde a changé, avant quand on avait des problèmes, chacun se depatouillait,maintenant, on contact un inspecteur technique de la marque qui nous donne s'il n'a pas la réponse des contacts en gros on est plus tout seul par exemple j ai eu recement un probleme pour changer un joint spi moteur avec un systeme d etancheite  spe'cial .j ai contacte' l'inspecteur qui m'a donne' la procedure de pose la reference de l'appareil sans lequel il est impossible de ne pas le rate'.et puis il y a internet le problème de ce câble c'est qu'à par sur le saviem personnellement je ne l'ai rencontré nul par et donc étant mal connu on a vite fait une erreur mais bon c'est malheureusement comme ça aussi qu'on progresse le tout c'est de réfléchir pour éviter de faire deux fois la même

n°15725
Nanou 27
profil
Avatar
Posté le 03-02-2015 à 10:00:22  answer
 

Tracer a écrit :

Il me semble qu'on les recevaient nous aussi roulés dans un emballage, la boucle était assez grande pour éviter de plier le câble. Si tu peux regarde quand même si tu vois un câble de masse entre le châssis et la mécanique.


oui c était une boucle de 1.5m de diamètre.  
et on à bien une tresse de masse sur le démarreur et sur l alternateur mais on en à pas vu sur le moteur lui même.

n°15731
Tracer
profil
Posté le 04-02-2015 à 22:17:26  answer
 

Pour les masses, ça a l'air OK en cas de doute, quand tu démarre ou si tu laisses deux ou trois crans de telma, tu peux mettre ta main sur les câbles pour voir si ça chauffe. Pour le reste, y a plus qu'à tu as tout les éléments pour que ça se passe bien et ça va bien se passer de toute façon les câbles en général sont rarement une partie de plaisir.  :sweat:

n°15732
Nanou 27
profil
Avatar
Posté le 04-02-2015 à 23:28:01  answer
 

Tracer a écrit :

Pour les masses, ça a l'air OK en cas de doute, quand tu démarre ou si tu laisses deux ou trois crans de telma, tu peux mettre ta main sur les câbles pour voir si ça chauffe. Pour le reste, y a plus qu'à tu as tout les éléments pour que ça se passe bien et ça va bien se passer de toute façon les câbles en général sont rarement une partie de plaisir.  :sweat:


Oui c'est sur que passer des câbles c'est la misère et le BB n'est pas sur un pont mais une fausse (un peu petite pour lui) mais c'est toujours mieux que rien.  :)  
Je vais finir par mieux connaitre son treillis que son intérieur  :lol:  
 
 
 
 

n°15768
niko56
à 35 dans la cote...
profil
Avatar
Posté le 08-02-2015 à 08:55:13  answer
 

j'avais eu un problème de câble aussi, il était comme grippé dans sa gaine, depuis j'ai fais un trou de 3mm taraudé sur la bague acier au début du câble que je rebouche avec une vis, et à chaque entretien/graissage du bus, je remplis de WD40. Je pense que le graissage interne d'usine finit par durcir surtout quand le câble est de 1974.
ce genre de câble admet des forces énormes en traction/compression et peut être que je me trompe mais il me semble qu'il n'y a pas de ressort de rappel sur la pédale d'embrayage et donc ce câble renvoi la force en sens inverse pour faire revenir la pédale en place... sur un GT c'est comme ça de souvenir
il en traine dans des vieux stock de certains renault truck mais c'est pas donné!
 
bon courage


---------------
Saviem S45GT 1974 VASP
Saviem S45GT 1973 TCP
Renault midliner S150TI  
Mercedes 611DE31
n°15770
Nanou 27
profil
Avatar
Posté le 08-02-2015 à 21:28:17  answer
 

Alors des news de notre câble.  
Il est enfin changé, nous n'avons pas encore fait d'essais sur la route car le temps s'y prête pas mais en faisant des
manœuvres ça à l'air d'aller. On verra dans le temps.  
Pour info niko 56 il n'y a pas de forces de traction sur ce câble, il y a bien un ressort de rappel vers la boite de vitesse et un ressort  
au pédalier.  
Le plus compliqué à faire est de mettre le câble dans le sens ou il doit être et ne pas le tordre.  
Mais le changer quand sa gèle dehors c'est que du bonheur  :lol:  :lol:  

n°15771
thibandmar​ion
profil
Avatar
Posté le 09-02-2015 à 00:15:02  answer
 

Content pour vous que ça soit réparé!!

n°15773
carambole
profil
Avatar
Posté le 09-02-2015 à 07:43:45  answer
 

Nanou 27 a écrit :

Mais le changer quand sa gèle dehors c'est que du bonheur  :lol:  :lol:  


t'avais qu'à faire un petit feu dans la fosse  :lol:  
je déconne, moi aussi je hais la mécanique quand il fait froid.


---------------
rikiki ou 30m² de bonheur dans un monde de brutes :-/  
n°15778
Nanou 27
profil
Avatar
Posté le 09-02-2015 à 21:20:04  answer
 

thibandmarion a écrit :

Content pour vous que ça soit réparé!!


Merci  ;)  

n°15779
Nanou 27
profil
Avatar
Posté le 09-02-2015 à 21:24:03  answer
 

carambole a écrit :


t'avais qu'à faire un petit feu dans la fosse  :lol:  
je déconne, moi aussi je hais la mécanique quand il fait froid.


Ben pour le feu j'ai essayé mais j'y voyais plus rien  :lol:  :lol:  

n°15780
Nanou 27
profil
Avatar
Posté le 09-02-2015 à 21:29:48  answer
 

niko56 a écrit :

j'avais eu un problème de câble aussi, il était comme grippé dans sa gaine, depuis j'ai fais un trou de 3mm taraudé sur la bague acier au début du câble que je rebouche avec une vis, et à chaque entretien/graissage du bus, je remplis de WD40. Je pense que le graissage interne d'usine finit par durcir surtout quand le câble est de 1974.
ce genre de câble admet des forces énormes en traction/compression et peut être que je me trompe mais il me semble qu'il n'y a pas de ressort de rappel sur la pédale d'embrayage et donc ce câble renvoi la force en sens inverse pour faire revenir la pédale en place... sur un GT c'est comme ça de souvenir
il en traine dans des vieux stock de certains renault truck mais c'est pas donné!
 
bon courage


 
Notre câble était sec , pas de graisse et pas d'huile pourtant c'était un neuf.  

n°15781
Tracer
profil
Posté le 09-02-2015 à 23:34:21  answer
 

Bonne nouvelle, mon truc quand il fait froid et ça nous arrive souvent est d'alterner les mains dehors, les mains dans les poches

n°15782
Nanou 27
profil
Avatar
Posté le 09-02-2015 à 23:36:52  answer
 

Tracer a écrit :

Bonne nouvelle, mon truc quand il fait froid et ça nous arrive souvent est d'alterner les mains dehors, les mains dans les poches


Ouai mais la on était en pleine bise et ça mort dure  :lol:  :lol:

n°20726
Fun da men​tal
profil
Avatar
Posté le 10-05-2018 à 12:39:23  answer
 

Petite question que je me pose...un ressort de rappel ca s'use a la longue???  
celui de la fourchette semble détendu et celui de la pédale a l'air de coincer chez moi.
Ça expliquerai peut être que la pédale ne remonte plus .
Je préférerai ça au câble en tout cas...
Bref, vous avez peut être des choses à dire sur les ressorts par ici..;)
En Marine les câbles à billes sont utilisés aussi, Nanou27 vous qui avez mis les mains la dedans déjà ça pourrait coller ce genre de câbles https://www.seimi-equipements-marin [...] en/pdt_118
Merci d'avance!


Message édité par Fun da mental le 10-05-2018 à 15:03:10
n°20728
Nanou le r​etour
profil
Avatar
Posté le 10-05-2018 à 15:45:14  answer
 

Pour la pédale qui remonte plus essaie de tout graisser tes graisseurs mais.........
Ça doit être tout de même ton câble . Tu peux vérifier à deux un à la pédale qui essai de l' actionner et l'autre en dessous à écouter ce qui ce passe.  Si ton câble est grippé tu va l'entendre.  
Pour le câble à billes marine il ressemble étrangement au câble que l'on a changé  ;)

n°20730
Nanou le r​etour
profil
Avatar
Posté le 10-05-2018 à 15:52:53  answer
 

Par contre il me semble qu'il y a un réglage vers la boîte essai de retendre ton ressort si tu peux  ( il n'y a pas plusieurs trou vers le câble? je ne me souviens plus ) mais il ne me semble pas qu'il y ait de ressort à la pédale.  
Sinon tu enlève ton câble à l'arrière et tu tire et tu pousse ( toujours à 2 ) tu verra si c'est ton câble également.  

n°20731
Fun da men​tal
profil
Avatar
Posté le 10-05-2018 à 16:19:31  answer
 

J'ai commencé par les graissages déjà, celui de la pédale et celui de la fourchette, ça n'a pas amélioré la chose. Ensuite j'ai desseré les écrou en fin de câble vers la fourchette pour avoir plus de garde sur l'embrayage; pas de mieux...
Il y a effectivement un réglage pour le ressort vers la boîte, une pièce fixée au treillis avec 4 trous différents,je vais plutôt retendre le ressort du coup pour voir si ça s'améliore.  
La question que je me pose est sur l'action du câble à billes.soit il est utilisé en traction uniquement pour tirer la fourchette , soit il sert également en retour à détendre la fourchette  en sens inverse pour la remettre position neutre?  
Si sa fonction est en traction uniquement le ressort détendu pourrait être la cause vu qu'alors la tension serait pas suffisante pour relâcher le câble vers l'arrière et donc la pédale. ..
Je vais essayer ça. .
Pour info il y a aussi un ressort vers la pédale dans une chappe  métallique  ( juste après le câble d'ailleurs , il fait la jonction entre le câble et le système de tringlerie mecanique) https://m.facebook.com/photo.php?fb [...] &source=47
 

n°20732
Fun da men​tal
profil
Avatar
Posté le 10-05-2018 à 16:28:15  answer
 

Nanou le retour a écrit :


Sinon tu enlève ton câble à l'arrière et tu tire et tu pousse ( toujours à 2 ) tu verra si c'est ton câble également.  


 
1 : En enlevant le ressort justement et en essayant d'actionner la fourchette à la main?  
2  : Ou en tirant sur le câble directement sens avant arrière?

n°20733
Nanou le r​etour
profil
Avatar
Posté le 10-05-2018 à 18:08:57  answer
 

Tu bougera pas ta fourchette à la main.  
Tu enlève  ton câble côté boîte,  il y en a un qui va à la pédale.  Il la pousse et la lève pendant que l'autre regarde si rien ne gêne le mouvement à l'autre bout.  
Le câble doit s actionner sans point dure .  
 

n°20734
Nanou le r​etour
profil
Avatar
Posté le 10-05-2018 à 18:15:03  answer
 

Ton câble est bien à traction uniquement.  

n°20735
Fun da men​tal
profil
Avatar
Posté le 10-05-2018 à 18:58:07  answer
 

Miracle!!!!!! ça remarche !!!
J'ai vidé quasiment une bombe de dégrippant à l'intérieur de la cloche d'embrayage par l'orifice de la fourchette et par la calandre avant sur le mécanisme vers le ressort et la pédale remonte à bloc sans coller!  
Je vais faire un tour pour voir si ça tiens !  
A n'y rien comprendre!

n°20736
Nanou le r​etour
profil
Avatar
Posté le 10-05-2018 à 20:01:15  answer
 

Tu fais bien tous tes graissages? Généralement on le fait au moins une fois par an suivant les kilomètres parcourus  et il y a un graisseur sur ta cloche d’embrayage.  ;)    

n°20737
Fun da men​tal
profil
Avatar
Posté le 10-05-2018 à 21:45:38  answer
 

Ben ouais c'est ça que je piges pas je les avais faits avant ma saison d'hiver, puis au sortir de ma saison 5 mois après pour virer l'humidité cloche d'embrayage y compris.  
Le seul truc c'est qu'avant l'hiver j'avais mis une graisse multi-usages pas normée nlgi2 lithium.peut être ça viendrai de ça. Ou le graisseur est peut être hs je vais checker ça!
En tout cas je viens de me faire 40 km et ça tiens nickel!
Merci pour les conseils en tout cas nanou le retour!!

n°20739
Nanou le r​etour
profil
Avatar
Posté le 11-05-2018 à 15:03:51  answer
 

Il te faut en effet une bonne graisse  ( pas trop dans la cloche tout de même )  
Et oui peut être graisseur hs mais bon se serait bizarre surtout si tu t'en sert régulièrement.  
Et de rien.   ;)

 Page :  1  2
Page Suivante 

Aller à :
Ajouter une réponse