loiseleur et 27 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :  1  2
Page Précédente 
Auteur
 Sujet :

Câble d'embrayage.

 
n°15608
Nanou 27
profil
Avatar
Posté le 21-01-2015 à 18:44:01  answer
 

Help.  
Quelqu'un connait il un marchand ou fabricant de câble d'embrayage pour nos S53?  
Le notre à lâcher , RVI n'en a plus , ATS non plus on ne sait pas vers qui nous tourner.  :cry:  :cry:  
 

n°15609
carambole
profil
Avatar
Posté le 21-01-2015 à 20:37:23  answer
 

voir voir par là, c'est au Maroc, peut être qu'un membre du forum peut y passer.
 
et moins loin par ici ils font du sur mesure


Message édité par carambole le 21-01-2015 à 20:44:13

---------------
rikiki ou 30m² de bonheur dans un monde de brutes :-/  
n°15610
David vend​ee
profil
Avatar
Posté le 21-01-2015 à 20:44:25  answer
 

Il faut voir dans les vieux garages poids lourd ou société de bus parfois il reste des vieux stocks dans leur atelier.

n°15614
Nanou 27
profil
Avatar
Posté le 21-01-2015 à 22:38:27  answer
 

Merci pour les renseignements, j'ai peut être trouvé mon bonheur chez l'un d'entre nous.  
J'ai tout de même une question , le câble qui est un train de lâcher a été changé en 2010 et le bus n'a fait  
que 10000 km avec avant qu'il commence a rendre l'âme.  
D’où cela peut il venir mis à part que ça devait être un câble livré avec défaut intégré  vendu par RVI tout de même.
Peut il y avoir une autre explication?  

n°15615
alex3
profil
Avatar
Posté le 21-01-2015 à 22:40:38  answer
 

salut nanou  !! essaie chez AD poid lourd ils peuvent en avoir je crois !!!

n°15616
Tracer
profil
Posté le 21-01-2015 à 22:41:32  answer
 

Bonjour, j'ai cherché câble embrayage saviem s53 sur internet et j'ai vu 2 annonces sur le bon coin une personne vend un car et possède des pièces et un gars qui possède des pièces

n°15617
Nanou 27
profil
Avatar
Posté le 21-01-2015 à 22:53:45  answer
 

Merci Alex et Tracer, je garde tout sous le coude on sait jamais .  
En plus on est embêté car le BB peut plus rouler car ça c'est détérioré en très peut de temps. :fou:    

n°15618
Espagnol
profil
Avatar
Posté le 21-01-2015 à 22:58:09  answer
 

Nanou 27 a écrit :


J'ai tout de même une question , le câble qui est un train de lâcher a été changé en 2010 et le bus n'a fait  
que 10000 km avec avant qu'il commence a rendre l'âme.  
D’où cela peut il venir mis à part que ça devait être un câble livré avec défaut intégré  vendu par RVI tout de même.
Peut il y avoir une autre explication?  


 
Si ton câble s'est endommagé dans la gaine, je ne vois pas de raisons autre qu'un défaut.
Il faut juste vérifier qu'il passait au bon endroit.
 
Maintenant, si les dommages sont hors gaine, il faut regarder si il n'y a pas quelque chose qui frotte, mauvais montage, ...
 
à suivre...

n°15619
Nanou 27
profil
Avatar
Posté le 21-01-2015 à 23:02:13  answer
 

Espagnol a écrit :


 
Si ton câble s'est endommagé dans la gaine, je ne vois pas de raisons autre qu'un défaut.
Il faut juste vérifier qu'il passait au bon endroit.
 
Maintenant, si les dommages sont hors gaine, il faut regarder si il n'y a pas quelque chose qui frotte, mauvais montage, ...
 
à suivre...


On regardera de plus près au démontage car la gaine parait en bonne état mais on ne la voie pas totalement et on démontera le câble  
que lorsqu'on aura l'autre sinon on ne sera plus ou il passe.  :(  

n°15621
thibandmar​ion
profil
Avatar
Posté le 22-01-2015 à 12:01:19  answer
 

Un embrayage si il est trop dur, entraîne une usure prématuré du cable mais tu l'aurais sentis je pense. Après j'ai connu un gars qui tout les hiver balançait du wd 40 dans la gaine, au niveau de la boite je crois, pour qu'il puisse bien coulisser sinon le câble grippait et si il forçait ça le faisait péter. Sur un s53rx. Top

n°15626
Nanou 27
profil
Avatar
Posté le 22-01-2015 à 22:12:15  answer
 

thibandmarion a écrit :

Un embrayage si il est trop dur, entraîne une usure prématuré du cable mais tu l'aurais sentis je pense. Après j'ai connu un gars qui tout les hiver balançait du wd 40 dans la gaine, au niveau de la boite je crois, pour qu'il puisse bien coulisser sinon le câble grippait et si il forçait ça le faisait péter. Sur un s53rx. Top


On a jamais senti que l'embrayage était trop dur la pédale est même beaucoup plus souple que celle de nos petits jeunes Bourguignon.  
Par contre je trouvais le câble bruyant mais vu l'age de nos BB je m'étais dit que c'était normal.  
Ci on arrive a en trouver un autre on le lubrifiera  ;) . Merci pour l'info.  

n°15629
Espagnol
profil
Avatar
Posté le 23-01-2015 à 09:24:22  answer
 

Nanou 27 a écrit :


Par contre je trouvais le câble bruyant    


 
Bruyant?¿?¿?
 
à suivre...

n°15639
Nanou 27
profil
Avatar
Posté le 23-01-2015 à 16:21:50  answer
 

Espagnol a écrit :


 
Bruyant?¿?¿?
 
à suivre...


En étant en dessous et que mon homme actionnait la pédale j'entendais bien le câble dans sa gaine. Mais au tout début que nous l'avions.  
Mais on pensait aussi que ça pouvait être les ressorts de rappel. Donc on s'inquiétait pas.

n°15640
Tracer
profil
Posté le 23-01-2015 à 21:26:55  answer
 

Bonjour, je crois me rappeler que c est un cable a billes et qu'on avait eu des casses de câbles à répétition sur s53 il me semble qu'à la fin on les huilaient avant de les monter je crois me rappeler qu'on mettait une durite autour de la gaine du câble et qu'on la remplissait d huile pour qu'elle rentre dans la gaine. Sinon, pour remplacer les câbles,le truc qu'on m'a appris est d'accrocher le debut du câble neuf à la sortie du vieux câble à l'aide d'écrou soudé entre eux ou d'un rond,percé et fileté au diametre et pas de chaque câble comme ça quand le vieux câble sort le neuf prend sa place. Sinon, il y a la chape percée tournante ou passe la tige filetee dans la fourchette dd'embrayage a huiler à la burette de temps en temps, le ressort de rappel de fourchette est réglable aussi je crois qu'il y a plusieurs trou ou il est accroché dans le châssis et on déplace le ressort au fur et à mesure de l'usure de l'embrayage pour ne pas que la pédale soit trop dure ou trop molle en fin de vie de l'embrayage sinon j'ai rencontré deux fois cette panne dans ma carrière suite à des remplacement de câbles d'accélérateur et embrayage à répétition, en fait la panne est un problème de tresse de masse entre le moteur et le châssis il y en a une je crois entre le dessus du moteur et le châssis sur s53 le problème étant que le moteur étant monté sur silent bloc en caoutchouc il est presque isolé de la caisse ou sont les batteries ce qui fait que chaque fois qu'on démarre ou qu'on utilise le telma la mise à la masse ce fait par les câbles et les font chauffé énormément.

n°15642
Nanou 27
profil
Avatar
Posté le 23-01-2015 à 22:41:02  answer
 

merci pour tes explications .  :jap: on en tiendra compte.

n°15645
thibandmar​ion
profil
Avatar
Posté le 23-01-2015 à 23:27:02  answer
 

Donc ce que tu veux dire tracer c'est qu'il serait judicieux de mettre une tresse de masse supplémentaire?

n°15648
Tracer
profil
Posté le 24-01-2015 à 09:08:17  answer
 

La doubler pas forcément, il faut contrôler son état (oxydation, rupture  et ses contacts) de temps en temps pour qu'elle joue son rôle disons qu'en cas de problème avec un telma ou un démarreur un peu faiblard on a généralement tendance à contrôler les alimentations, les contacts des relais et rarement la masse car le courant de masse quand la tresse est rompu cherche et trouve un autre chemin .

n°15649
Espagnol
profil
Avatar
Posté le 24-01-2015 à 10:01:23  answer
 

La tresse de masse, ça si que c'est une panne à la con  :ouch:  
 
Le graissage ne peut pas faire de mal, surtout si tu dis que c'est une panne qui a été souvent rencontrée  :heink:  
 
à suivre...

n°15652
Nanou 27
profil
Avatar
Posté le 24-01-2015 à 16:11:26  answer
 

Donc quand nous aurons un câble il faudra le graisser avant de le monter ok mais avec quel type de graisse ou d'huile?  
Vérifier la tresse, on ne sais pas ou elle se situe mais elle devrait être  assez conséquente .  
Par contre pour le graissage du câble quand il est déjà en place comment procéder? Car si on veut un entretien régulier
comment faire?  
 

n°15654
Espagnol
profil
Avatar
Posté le 24-01-2015 à 19:54:07  answer
 

Plusieurs méthodes:
 
Il existe des graisseurs de câble, mais je ne sais pas quel diamètre fait ce câble. Ils se mettent à un bout, tu sers et avec un lubrifiant en bombe type WD40 tu injectes.
 
Ensuite il y a la méthode qui a été cité plus haut je crois. Un bout de tuyau, tu rentre ton câbler dedans, si le diamètre ne tombe pas juste tu mets un peu de scotch américain ou isolant et tu fais couler de l'huile dans le tuyau (une huile assez fluide comme ils vendent en petit bidon) et tu laisses vertical jusqu'à ce que cela pénètre.
 
Pour la maintenance, le premier système ne pause aucun problème, le second dépend de si tu peux mettre vertical le bout le plus haut du câble?¿?¿?
 
à suivre...

n°15655
Nanou 27
profil
Avatar
Posté le 25-01-2015 à 07:08:06  answer
 

merci espagnol, la 2ème méthode va être compliqué pour la maintenance car le câble est long
et horizontal .

n°15656
Espagnol
profil
Avatar
Posté le 25-01-2015 à 10:26:50  answer
 

Nanou 27 a écrit :

merci espagnol, la 2ème méthode va être compliqué pour la maintenance car le câble est long
et horizontal .


 
Du moment que tu peux mettre la partie haute vertical, tu rempli bien ton tuyau avec une huile fine et tu le laisse.
 
Madame gravité se chargera du reste, ça je te le garanti  :lol:  
Bon il faudra peut être un peu plus de temps, mais tu ne fais pas cela le matin avant de partir  [:modesti:1]  
 
à suivre...

n°15657
JAGUAR 37
PASSION
profil
Avatar
Posté le 25-01-2015 à 11:30:32  answer
 

sur le câble d'embrayage pour ma part je ne l'ai jamais graisser ,mai j'ai toujours pris soin de régler la garde d'embrayage , de graisser la butée d'embrayage et de vérifier et graisser le mécanisme qui commande le câble sous la pédale d'embrayage (axe qui se déplace et frotte sur son guide)

n°15660
Nanou 27
profil
Avatar
Posté le 25-01-2015 à 12:06:44  answer
 

[quotemsg=15657,23,4816]sur le câble d'embrayage pour ma part je ne l'ai jamais graisser ,mai j'ai toujours pris soin de régler la garde d'embrayage , de graisser la butée d'embrayage et de vérifier et graisser le mécanisme qui commande le câble sous la pédale d'embrayage (axe qui se déplace et frotte sur son guide) [/quotem
 
Tous les graissages avaient été fait l'année dernière avant que l'on s'en serve( sauf le câble bien évidement). Depuis nous avons fait entre 3000 et 3500km avec. Le prochain graissage est prévu cet été en même temps que la vidange car un an se sera passé et sur nos bus il est préconisé une vidange tous les 10000 km
ou tous les ans si il ne roule pas beaucoup.  
 
 Espagnol pour le graissage du câble on ne peut pas le redresser lorsqu'il est en place il est beaucoup trop raide.  :( .
 
Mais je maintiens que 10000 km c'est peu pour un câble d'embrayage.  :fou:  
Mais nous allons suivre le conseil de Tracer au sujet de la tresse de masse. Nous allons la vérifier car nous avons utilisé pas mal le Telma
sur des routes de montagne alors que ce bus ne faisait que de la ville ou agglomération relativement plate. et on sentait bien que tout chauffait
aussi bien les freins que le Telma donc si le retour de masse se faisait mal ceci peut peut être expliquer cela nous verrons bien.  
 
 
 

n°15661
Reivax
profil
Avatar
Posté le 25-01-2015 à 14:23:26  answer
 

Alors, je ne voudrais pas foutre mon bordel, mais en mécanique moto on m'a appris à ne jamais mettre de graisse ou d'huile dans un câble, surtout si il a du Téflon.
 
Si le câble est gras, les poussières vont s'y coller et faire abrasif sur le câble. Tu peux y mettre du silicone mais rien d'autre.
 
Le truc qui sert à "graisser"les câbles dont parle espagnol, ça sert pour le nettoyer. Il faut envoyer du nettoyant frein dedans,  une fois propre ne rien remettre sauf du silicone.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°15662
Reivax
profil
Avatar
Posté le 25-01-2015 à 14:24:37  answer
 

A la limite le wd40 ça le fait aussi mais sur le Téflon le silicone est bien mieux.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°15663
levieux571
profil
Posté le 25-01-2015 à 14:35:38  answer
 

tu as sur le câble, un soufflet, avant le montage, tu le rempli de graisse avec une seringue, ensuite tu vérifies régulièrement qu'il soit bien rempli de graisse. comme ça il n'y aura pas d'intrusion de poussière. tu peux mettre un petit collier d'un coté, "pour qu'il ne se promène pas"


---------------
@ plus dans le bus
n°15664
Espagnol
profil
Avatar
Posté le 25-01-2015 à 19:29:41  answer
 

Reivax a écrit :

Alors, je ne voudrais pas foutre mon bordel, mais en mécanique moto on m'a appris à ne jamais mettre de graisse ou d'huile dans un câble, surtout si il a du Téflon.
 
Si le câble est gras, les poussières vont s'y coller et faire abrasif sur le câble. Tu peux y mettre du silicone mais rien d'autre.
 
Le truc qui sert à "graisser"les câbles dont parle espagnol, ça sert pour le nettoyer. Il faut envoyer du nettoyant frein dedans,  une fois propre ne rien remettre sauf du silicone.


 
Ben moi, en moto cross, on me faisait nettoyer et graisser les câbles avant chaque manche  :lol:  
 
Et puis je ne pense pas qu'un S53 va passé au même endroit qu'une moto cross.  :na:  
 
à suivre...

n°15665
Tracer
profil
Posté le 25-01-2015 à 21:03:20  answer
 

Visiblement, les avis sont partagés huile ou pas . c'est comme souffler son filtre à air ou pas.  Ce sera donc un choix personnel comme je l'avais marqué, à une époque, on avait eu des problèmes de câbles c'est pour ça qu'on les huilaient avant la pose ,on mettait une durite autour de la gaine qu'on remplissait d huile et on laissait rentrer, une fois fait, sur place on y touchait plus.pour les câbles j'utilise de l'huile hydraulique assez fluide et assez résistante je trouve . Après, il y peut être eu un problème de fabrication qui a été résolu et que l'huile n'a servi au bout du compte à rien pour exemple un modèle de véhicule qu'on a sur notre parque qui possède un train avant à rotule, les premières série faisait 200 000 kms avec les rotules, les dernières séries peinent à faire 90000kms avec le même train avant c'est quand même bizarre. Mais bon effectivement 10 000 kms avec un câble je trouve ça vraiment très peu même en usage intensif. L'analyse du vieux te donnera peut être une piste. sinon pour la tresse de masse, il doit forcément y en avoir une soit au niveau du moteur, de la boîte ou du telma.

n°15666
Espagnol
profil
Avatar
Posté le 25-01-2015 à 21:11:37  answer
 

[:al@on:5]

n°15667
Nanou 27
profil
Avatar
Posté le 26-01-2015 à 04:29:51  answer
 

Merci Tracer , nous attendons  un câble d occasion lorsque nous le recevons nous mettrons certainement de l huile comme tu le préconise la personne qui nous envoi le câble nous à dit qu' il était encore graissé nous verrons bien.  
nous regarderons pour la tresse et après le changement du câble nous ferons l autopsie de l ancien. Vu  le bruit qu' il fait on dirait que l intérieur de la gaine est en métal, çà fait une impression de ferraille contre ferraille, quand dis tu Tracer ?

n°15668
carambole
profil
Avatar
Posté le 26-01-2015 à 07:41:12  answer
 

Tracer avait évoqué la possibilité d'un câble à bille. Savien en avait monté sur des SG5, peut-être sur les S53 ?
 
Un câble à bille est très sensible à la torsion, aux coups et ne se graisse surtout pas, mais a l'avantage d'être très doux à l'usage (c'est en gros un roulement à bille plat)
 
http://img.directindustry.fr/images_di/photo-g/cable-commande-billes-7847-2827691.jpg

Message cité 1 fois
Message édité par carambole le 26-01-2015 à 07:41:47

---------------
rikiki ou 30m² de bonheur dans un monde de brutes :-/  
n°15669
Nanou 27
profil
Avatar
Posté le 26-01-2015 à 11:24:12  answer
 

carambole a écrit :

Tracer avait évoqué la possibilité d'un câble à bille. Savien en avait monté sur des SG5, peut-être sur les S53 ?
 
Un câble à bille est très sensible à la torsion, aux coups et ne se graisse surtout pas, mais a l'avantage d'être très doux à l'usage (c'est en gros un roulement à bille plat)
 
http://img.directindustry.fr/image [...] 827691.jpg


 
Et non Carembole c'est un bon vieux câble dans sa gaine du moins c'est bien un bout de câble qui dépasse de la gaine donc on suppose que l'intérieur est  identique.  
Mais des qu'on reçoit l'autre ( en espérant qu'il va aller) on ouvrira celui qui nous embête. On vous fera des photos .

n°15678
Tracer
profil
Posté le 27-01-2015 à 21:23:15  answer
 

Bonjour désolé j'ai des problèmes de tablette je vais donc prendre mon téléphone. J'ai téléphoné à un ancien collègue qui m'a confirmé qu'il s'agit d'un câble à billes. Peut être que le tien est différent tu le saura à la dépose. Visiblement d'autres on eu aussi des problèmes certains mettaient de l'huile de vaseline d'autres percaient des petits trous qu'ils rebouchait au mastic pour injecter du deggripant pourquoi? Tout simplement parce que après une casse prématurée de câble on envisage des pistes. Un embrayage dur. Les notre étaient aussi graissé et réglé régulièrement. Un problème de masse on les a aussi contrôlé. Un problème de chemin de câble avec des courbes trop serrées les câbles d'origine faisaient plus de kilomètres. Donc on a pensé à un problème de fabrication et décidé de huilé les câbles. Maintenant 20 ans plus tard je me dis qu'on a pu rater la quelques choses. Un câble à bille est composé de deux fer plat qui emprisonne des billes qui roulent dans la gaine et quand on tient un fer plat à l'horizontale il plie facilement de haut en bas et difficilement d'avant en arrière ce qui voudrait dire que le câble à un sens de flexion et la pédale d'embrayage étant à gauche du car et la boîte au centre le câble fait deux courbe est comme un S il faut donc mettre le sens le plus flexible à l'horizontale. Quand tu auras ton câble en le posant au sol je crois me rappeler qu'il plis de plus facilement de gauche à droite que de haut en bas. Donc comme je l'ai écrit pour remplacer les câbles on les accrochaient bout à bout et on tirait le vieux pour rentrer le neuf et du coup je me demande si on ne les a pas tout simplement mal montés je ne sais pas si c'est compréhensible et ça paraît un peu tiré par les cheveux mais à la réflexion je me demande si ce n'était pas tout simplement ça peut être que d'autres auront des avis. Sinon je pense qu'il serait intéressant de savoir si d'autres on des s53 comment passe leur câble où se situe leur câble de masse. Sinon quand je vais en dépannage pour me glisser sous le véhicule j'ai deux cales en bois haute de 20 cm pointue d'un côté puis plate et je monte le car dessus. On peut ainsi lever soit un côté soit l'avant

n°15679
Tracer
profil
Posté le 27-01-2015 à 21:27:54  answer
 

Pour le bruit si effectivement ton câble est comme sur la photo un des brin en fait le fer plat à du cassé et frotte dans la gaine

n°15680
Tracer
profil
Posté le 27-01-2015 à 21:28:56  answer
 

Bonsoir. J'ai des problèmes de connexion je vais donc prendre le train téléphone. J'ai discuter ce matin avec un ancien collègue qui m'a confirmé qu'il y a bien un câble à bille mais peut être le tien est différent tu le verra à la dépose.en fait pourquoi on huilait le câble c'est simple. Comment expliquer une casse de câble après si peu de kilomètres. On a donc envisager plusieurs pistes. Problème de masse. Ça arrive mais c'est plutôt rare donc après contrôle on élimine. Un embrayage dur ils étaient nous aussi graissés et réglé régulièrement. Un mauvais cheminement du câble dans le châssis on achetait les véhicules neufs et les anciens avaient fait plus de kilomètres on s'est donc rabattu sur un problème de câble et on a décidé de les huiler avant la pose. .un gars m'a dit qu'il mettait de l'huile de vaseline un autre que eux perçait des petits trou dans le ca câble pour injecter du deggripant et qu ensuite ils rebouchait en gros chacun à eu sa méthode. Maintenant 20 ans après je me demande si on a pas raté quelques choses car à la réflexion le câble étant fait de deux fer plat qui emprisonnent des billes il a je crois plus de flexion dans un sens que dans l'autre car en gros si on tient un fer plat à l'horizontale il pliera facilement du haut vers le bas et difficilement avant en arrière donc si l câble a un sens de flexion comme la pédale d embrayage est à gauche et l'embrayage au centre le câble doit faire deux courbe un peu comme un S  et que lors de la pose le sens de flexion le plus facile doit être à l'horizontale comme je l'ai écrit nous on accrochait les câbles bout à bout et on les emmenchait comme des câbles traditionnel sans se poser de questions du coup je me demande si on a pas foiré des câbles à la pose . je ne sais pas si c'est compréhensible et si ça parle à quelqu'un ça paraît tiré par les cheveux mais plus j'y pense plus je me dit que le problème venait peut être tout simplement de là

n°15681
Tracer
profil
Posté le 27-01-2015 à 22:31:18  answer
 

Désolé pour le doublé mais j'ai des problèmes de connexion et j'avais tapé un texte que je n'ai pas réussi à envoyé du coup j'en ai refais un et visiblement les deux sont partis

n°15682
Nanou 27
profil
Avatar
Posté le 27-01-2015 à 22:59:01  answer
 

Tracer a écrit :

Désolé pour le doublé mais j'ai des problèmes de connexion et j'avais tapé un texte que je n'ai pas réussi à envoyé du coup j'en ai refais un et visiblement les deux sont partis


Je connais le problème des doublons avec le téléphone  :)  
Ayant vu le câble sous notre bus il fait bien un S vers l'avant et on se poser bien la question ( est il bien mis en place) car le bruit viendrait  
peut être du virage mais cela résonne donc pas facile a vraiment identifier l'endroit exacte sans démontage.  
Par contre  le bout de câble qui sort de la gaine  ne ressemble pas à la photo , le bout est un câble en acier de peut être 5 ou 6 mm de diamètre .  
mais il faut qu'on le démonte pour en être sur. Mais cela va prendre peut être plus de temps que prévu car le câble d'occasion que l'on attend connait des petits problèmes pour la livraison.  :fou:      
 

n°15683
Nanou 27
profil
Avatar
Posté le 27-01-2015 à 23:08:36  answer
 

Pour accéder au câble nous avons une fausse donc nous pouvons voir assez facilement même si c'est plus difficile que sur un pont.  
Et tes explications sont très claires même pour moi qui suis blonde  ;) .  
 
 

n°15687
Tracer
profil
Posté le 28-01-2015 à 20:11:58  answer
 

J'ai déjà eu aussi des problèmes de livraison et c'est franchement une galère, mais ça permet d'avoir un peu de temps pour reflechir à ce pproblème de câble, un truc que je pratique couramment est la photo. N'hésite pas si tu peux à prendre des photos du câble dans le châssis pour te rappeler une fois déposé où il passait car passer des câbles, des fils ou des tuyaux dans un châssis tubulaire si tu ne la jamais fait ça semble facile alors que c'est pas toujours évident. Et pourquoi pas faire quelques  repères au marker sur la gaine du câble par exemple en dessous comme ça une fois déposé tu saura exactement comment il était installé et tu pourras savoir par exemple dans quel sens de flexibilité il était posé ou si il était vrille' disons que au sol tu pourras le replacer dans la même position qu'il était sur ton car .

 Page :  1  2
Page Précédente 

Aller à :
Ajouter une réponse