12 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :  1  2
Page Précédente 
Auteur
 Sujet :

5 bars... et pas plus !

 
n°18087
pierrot
profil
Posté le 11-04-2016 à 18:42:42  answer
 

salut a tous ,
Au secours, on est coincé dans une zone industriel a côté de nice...
Avis aux mecano,  j avais un coussin d air percé sur mon s53. J ai changé les 2 sans probléme.
Ensuite  je demarre , ca monte doucement (30 min) jusqu a 5.5 bars et pas plus. Quand je freine ca descend de presque 1 bar a chaque coup de frein.
les bouteilles se remplissent bien.
J ai changé le filtre du dessicateur
J ai purger toutes les bombonnes
demonté et ouvert la vanne 4 voies, elle est nikel
demonter et nettoyer la valve de nivellement, d ailleur je n aurais pas du, car je pense que ca a dereglé le bordel.
il me reste a regardrer du côté du compresseur mais je ne veux pas me lancer a l aveuglette.
bref je suis un peu a bout mais toujours avec le sourire et les mains pleinnes de graisse... :he :)  
voila.... dites moi ce que vous en pensez, laches vous !
merci d avance


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18088
papi331
profil
Posté le 11-04-2016 à 19:07:27  answer
 

Salut pierrot,à tu vérifié que t'est coussin ce sont bien mit en place quand tu à redémarré. Il ce peut que tu ai une fuite de ce côté là.

n°18091
pierrot
profil
Posté le 11-04-2016 à 21:36:58  answer
 

papi331 a écrit :

Salut pierrot,à tu vérifié que t'est coussin ce sont bien mit en place quand tu à redémarré. Il ce peut que tu ai une fuite de ce côté là.


coucou papi331. je ne sais pas comment  voir si ils se sont bien mis en place. en tout cas ils se gonflent bien mais c est long. On m a dit que pour detecter une fuite au coussin, il faut pincer la durite qui arrive dessus. Je vais tester demain.
En tout cas, cela me semble bizarre que ca vienne d ailleur, compresseur ou autre , car avant d avoir mon probleme de coussin, tout aller bien...


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18092
Tracer
profil
Posté le 11-04-2016 à 23:34:02  answer
 

Salut, pour commencer dans un cas comme le tiens écoute si quand le véhicule ne gonfle plus si le dessicateur est en échappement, en gros si l'air sort par la sortie du dessicateur si oui il est hs si non, la vanne quatre voies fonctionne comme ça elle envoie l'air dans les réservoirs de frein avant et arrière jusqu'à environ 5,5 bars ensuite elle envoie l'air aux servitudes  (suspension, porte, frein de parc )ça empêche de pouvoir desserrer le frein de parc sans air dans les réservoirs de frein donc si tu as une fuite d'air aux servitude comme ta suspension les freins n'iront pas au delà de 5,5bars le mieux serait de gonfler à 5,5 arrêter le moteur et écouter s'il y a une fuite ou écouter moteur accéléré si c'est ça , la fuite doit être importante ,sur les s53 je me rappelle avoir déjà changé des réservoirs de suspension percé par la rouille ou les grosses durites qui étaient percée. A savoir aussi quand tu as de l'air dans les réservoirs de frein avant et arrière s'il y en a aussi dans celui des servitude auquel cas si les trois réservoirs sont gonflés il peut y avoir une fuite sur le tuyau sortie compresseur on l'entend un court moment juste à l'arrêt du moteur quand le circuit entre la vanne quatre voies et le compresseur se vide j'espère avoir pu t'aider

n°18096
pierrot
profil
Posté le 12-04-2016 à 18:42:46  answer
 

Tracer a écrit :

Salut, pour commencer dans un cas comme le tiens écoute si quand le véhicule ne gonfle plus si le dessicateur est en échappement, en gros si l'air sort par la sortie du dessicateur si oui il est hs si non, la vanne quatre voies fonctionne comme ça elle envoie l'air dans les réservoirs de frein avant et arrière jusqu'à environ 5,5 bars ensuite elle envoie l'air aux servitudes  (suspension, porte, frein de parc )ça empêche de pouvoir desserrer le frein de parc sans air dans les réservoirs de frein donc si tu as une fuite d'air aux servitude comme ta suspension les freins n'iront pas au delà de 5,5bars le mieux serait de gonfler à 5,5 arrêter le moteur et écouter s'il y a une fuite ou écouter moteur accéléré si c'est ça , la fuite doit être importante ,sur les s53 je me rappelle avoir déjà changé des réservoirs de suspension percé par la rouille ou les grosses durites qui étaient percée. A savoir aussi quand tu as de l'air dans les réservoirs de frein avant et arrière s'il y en a aussi dans celui des servitude auquel cas si les trois réservoirs sont gonflés il peut y avoir une fuite sur le tuyau sortie compresseur on l'entend un court moment juste à l'arrêt du moteur quand le circuit entre la vanne quatre voies et le compresseur se vide j'espère avoir pu t'aider


 
Merci tracer pour ces multiples infos et pistes!!! j ai redemarre le bus, il etait toujours a 5,5 bars  sans avoir tourne pendant 2 jours...maintenant l alarme frein de parc sonne et le voyant rouge est eteind....j ai regarde le dessicateur et il ne refoule pas d air...je repars sur les coussins histoire de bien verifier!...apres une bonne journee de taff, rien de tel que de la mecanique jusqu a la tombee de la nuit!!!


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18097
pierrot
profil
Posté le 12-04-2016 à 21:14:13  answer
 

bon, l air n arrive pas jusqu aux coussins, le dessicateur ne se met pas en echappement, pour le levier de frein de parc, il se remet normalement (voyant allumé et pas d alarme). je ne repére aucune fuite, mais le circuit d air est long et ca va etre compliqué de trouver surtout si c est une micro fuite. Tout me pousse vers le compresseur. alors...
Comment voir si il fourni assez  d air?
Puis je enlever la culasse pour voir le joint et la remettre sans probleme?
la poulie accesoire du compresseur siffle a fond au demarrage puis fait un bruit de roulement, tourne un peu voiler et les courroies sont détenduent, ca a un rapport avec mon probleme???
voila beaucoup de question et ha oui....... c est quand que ca s arrête la pouasse?


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18099
Reivax
profil
Avatar
Posté le 12-04-2016 à 22:29:16  answer
 

perso j'ai mis un compresseur sur le car via la prise de remorquage pour gonfler les bouteilles et localiser la fuite.
 
Une fuite qui ne permet pas de monter à plus de 5,5 bar n'est pas une petite fuite, mais elle peut être camouflée par le moteur.
 
Par contre, je ne pense pas que cela arrive jusqu'au compresseur. Du coup, si c'est entre lui et la 4 voie que ça fuit c'est baisé pour tester avec un compresseur!


Message édité par Reivax le 12-04-2016 à 22:29:42

---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°18101
drazic1
profil
Avatar
Posté le 12-04-2016 à 23:28:33  answer
 

salut pierrot commence deja par retendre tes courroies tu monteras plus vite en pression

n°18109
pierrot
profil
Posté le 13-04-2016 à 22:02:56  answer
 

merci les gars pour les info.
J ai retendu les courroies et chercher si il y a une fuite. Je trouve rien, le probleme perciste.
alors j ai fait le bourrin en restant acceleré a 2000 tr min pendant 5 minutue , la pression monte a 7 bars et ne chute pas, sauf quand je freine.
Pas assez de pression pour les servitudes comme les portes...ect
Ca semble être le compresseur, qu en pensez vous ? .
D ailleur il est plein d huile et de vielle graisse vers la culasse.
Comment être sûr que c est bien le compresseur?


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18110
papi331
profil
Posté le 14-04-2016 à 03:08:30  answer
 

Salut, pierrot,pour savoir si c'est le compresseur, fait ce qu'à fait reivax, m'est un compresseur ext. ci cela fonctionne c'est que ton compresseur est mort.
   Maintenant s'il est plein d'huile c'est qu'il y à fuite à resserré les boulon un premier temps sinon changer les joint. @+  

n°18111
Tracer
profil
Posté le 14-04-2016 à 11:50:43  answer
 

Si ton circuit monte à 7 bars au niveau des freins il devrait y avoir 7 bars aux servitudes. Pour savoir si un compresseur gonfle, je pose la main sur le tuyau en cuivre juste à la sortie compresseur ça doit être brûlant ça peut donner une idée ensuite on purge les réservoirs pour voir si il y a de l'huile pour contrôler l'usure des segments. Deculasser te permettra de contrôler les clapets et les joints, le problème est que tu risques de casser un joint au démontage. Je ne me rappelle plus du circuit du saviem et je me demande si il n'y a pas un réducteur de pression d'air pour les servitudes si quelqu'un a un schéma du circuit pneumatique ce serait intéressant de regarder. Si quelqu'un peut t'aider fait le tourner arretes le et ecoute s'il n'y a pas une fuite d'air pendant quelques secondes peut être le tuyau en sortie de compresseur ou ce même tuyau un peu plus loin sur le moteur au niveau des fixations. Il a combien de kilomètres?

n°18116
pierrot
profil
Posté le 14-04-2016 à 21:31:12  answer
 

toujour pas... quand le plus chiant n est pas de changer une piece mais de trouver la panne !
C est reparti pour un nouvel episode de 5 bar et pas plus !
il a 650 00 km donc pas tout jeune ! il a perdu son pucellage. Les joints du compresseur on était fait a 300 000.
le tuyau a la sortie du compresseur est bien bouillant. il n y a pas de  bruit (fuite) a l arret du moteur.  
Une info qui est peu etre importante : plus j accelere, plus ca monte en pression.
je pense que pied au plancher, je peux monter jusqu a 10 bars.
Donc a 7 bars, les portes fonticonnent mais les coussins ne se gonflent pas.
Et toujours le même probleme : QUAND JE FREINNE , LA PRESSION CHUTE. !
je rapelle que tout ca est arriver après changement des coussin et que j ai rouler a ec un coussin percé.
voilou, help me amis des bus...


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18118
Tracer
profil
Posté le 14-04-2016 à 22:32:47  answer
 

C'est normal que la pression chute quand on freine car les cylindres de frein consomme de l'air et comme ton car gonfle faiblement elle a du mal à remonter.ensuite tu as raison dans ton raisonnement soit le compresseur est malade soit il y a une fuite. Pour contrôler s'il y a une fuite si tu veux mon avis il serait intéressant de voir à 7 bars quand tu arrête le moteur combien de temps les réservoirs mettent pour se vider. Apparemment dans ton cas l'avant et l'arrière maintiennent bien la pression à 5 bars si on ne touche à rien donc les circuits sont étanche. À voir pour les servitudes au bout de combien de temps tu ne peux plus ouvrir les portes. Après pour la suspension si tu as de l'air à l'entrée de la vanne de nivellement et pas en sortie soit il faut la régler en hauteur soit elle est hs

n°18120
Nanou 27
profil
Avatar
Posté le 14-04-2016 à 22:57:14  answer
 

Ou tu as simplement mal monté ton coussin.  ;)  
si il se positionne mal il fuit.

n°18121
patrick46
profil
Avatar
Posté le 15-04-2016 à 11:02:05  answer
 

Bonjour Pierrot..
J 'ai eu le même problème que toi ..
D 'habitude je suis à 8.2 bars et un jour les freins arrières bloqués, il avait du mal à monté au dessus de 7.5bars.. Le lendemain la jauge indiquait 6 bars à l 'arrêt..
Le c.car n a pas de coussins d 'air... donc je pensais que cela venait de la 4voies.. et bien non !!! Cela ne pouvait pas venir des servitudes (portes) car supprimées !!
C 'était simplement un joint spi qui se trouvait dans les 2 cuves sous la pédale de freins qui était hs...
J 'ai changé tous les joins spi (acheté chez bricodépot) Ce sont pourtant des joints prévus pour l 'eau pas pour la mécanique (pedale "wabco" ) et cela tiens toujours .... wabco fait encore la pochette de joints (- de 20€) ...
et depuis plus de problème !! Je suis revenu à 8.2bars et la vanne surpresseur fonctionne ...
Je suis revenu hier du Sud Portugal (soit environ 1600kms en 4 jours) en passant par le "tunel du somport" .. et R.A.S
Les références sur la pédale de frein : wabco - 35 - 4388 - 4613000120... J' ai l 'éclaté de la pédale si tu veux..
@+


Message édité par patrick46 le 15-04-2016 à 18:37:23

---------------
Ivéco ; 190E30 - vasp/caravane (2pax) - 300cv/10lts de cylindrée/ 11.5mts x 2.60 x 3.85  - 19t/22.5t ptra...
n°18134
pierrot
profil
Posté le 17-04-2016 à 14:18:14  answer
 

salut patrick !
c est toi qui m a envoyé le shema sur un groupe fb?
si oui alors merci beaucoup :)  
tu n est pas le seul a me parler de cette pedale de frein.
alors sous la pédale il y a une piece avec plusieur sorties et arrivées d air. faut que je demont ca entierement? que je l ouvre et change les joints?
je veux bien l eclaté stp.
C est marrant, on compte aller au portugal aussi dés que tout sera près.
envore merci


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18135
pierrot
profil
Posté le 17-04-2016 à 14:37:31  answer
 

Encore moi.... salut a tous et surtout merci.
alors suivant vod conseils, j ai btancher un cpmpresseur pour detecter des fuites.
ca m a permis de voir que mes coussins ne fuient pas.
pour le rest, il faudrait des adaptateur ou raccord pour tout tester et c est la misère.
alors ce que je sais :
- mon compresseur envoy assez pour que je n arrive pas la le boucher avec le pouce. j ai quand meme resseré la culasse.
- l ai arrive et sort du desssicateur.
-je vide la bombone de servitude, la pression ne bouge pas.
- apres purge, les bombones se remplissent assez vite mais ca teste a 5 ou 6 bars au mano.
- j enleve le frein de park (pos. route) la pression ne chute pas.
- 7 bars, toute les sevitudes ok, pas de chute de pression.
- pour arriver a 7 ou 8 bars, je dois accelerer a 2000 et 2500 tr min
- quand je leve la biellette de la valve de nivellement , 1 coussins se rempli plus.
 
Je vais do c essayer de regler la vanne de nivellement.
ensuite je regarde cette pedale de frein.
merci a vous


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18136
patrick46
profil
Avatar
Posté le 17-04-2016 à 18:52:19  answer
 

Bonsoir "pierrot"..
Oui c 'est moi sur "F.Bouk" ...
Je te parle de cela car j 'ai eu le même probleme.... et je peux même te dire qu 'aprés 3/4 coup de freins ta pression redesscent à environ 6.5 et que tu frises la sécurité des freins arriere (parking).. et là tu risques de te retrouver bloqué en pleine circulation... ton "telma ne te suffira pas!!
 
Voici le lien de ta pédale de frein : http://i86.servimg.com/u/f86/12/81/38/72/img_5211.jpg
je te conseille de changer les joints 40 (3) 44 (1) 41 (1) ..
pour cela tu ne démonte pas ta pedale par l 'interieur du c.car..mais par l 'exterieur se sont des boulons de 10 (il y en à 4 par corps de frein) tu as de la chance car normalement ce sont ceux du corps vers l 'avant (plaque immmatriculation).. de toute facon tu ne peux enlever l’arrière (coté moteur) qu après avoir fait celui de l 'avant,  (coté p.immatriculation) pour les durites (je cois que c' est du 24/23) prendre les écrous coté tuyauterie et tirer doucement : faut pas que l 'olive se décoince du tuyau ..
nb : j 'ai viré et pas remis cette sorte d 'entonnoir noir qui canalise l 'air vers l' intérieur de la cabine et qui gène le montage démontage !!
 
Voici un lien ou tu pourras voir toutes les sortes et pièces+schéma pour les freins des S53/45 (je l ‘ai hébergé chez moi maintenant!!)
 
https://picasaweb.google.com/apple. [...] directlink
 
 
et un site ou tu peux acheter les joints Wabco … ou alors tu va chez RVI ils sous-traiteront pour toi (je te le conseille!)..
http://www.la-bonne-piece.com/s/wabco/
 
Pour le réglage des biellettes de suspension  : il ni a que cela dans le guide d 'entretien.
http://i86.servimg.com/u/f86/12/81/38/72/suspen10.jpg
 
@+


Message édité par patrick46 le 17-04-2016 à 19:39:29

---------------
Ivéco ; 190E30 - vasp/caravane (2pax) - 300cv/10lts de cylindrée/ 11.5mts x 2.60 x 3.85  - 19t/22.5t ptra...
n°18141
pierrot
profil
Posté le 19-04-2016 à 22:01:26  answer
 

c est bon CA ROULLLLLE !!!    :)   [b][/b]
le probleme venait du compresseur.
J ai  demonté la culasse et le cylindre, tout nettoyé et verifié les joints. tout été trés trés crade. Je verifie demain qu il n y est pas de fuite mais en tout cas plus de probleme, sauf un coté du bus qui léve moin que l autre. Surement due a la valve de nivellement.
fini les mains pleines de graisse, ont peu continuer l amenagement.
merci a tous pour vos conseils et infos.
patrick 46
tracer
nanou27
papi331
et tout les autres... MERCI


---------------
"j ai chante 10 fois, 100 fois, j ai hurle pendant des mois,j ai crie sur tous les toits ce que je pensais de toi...societe,societe, tu Nous auras pas"
n°18142
Nanou 27
profil
Avatar
Posté le 19-04-2016 à 22:11:57  answer
 

Contente que cela fonctionne  ;)

n°22195
6rouesmaur​ice
Semer le bonheur, maintenant
profil
Avatar
Posté le 04-02-2020 à 11:40:09  answer
 

Bonjour les amis du bus.
Nous avons un doute sur notre bus. Nous prévoyons un départ dans un peu moins de 2 semaines et forcément.... :cry:  
Alors hier et avant hier le bus Setra 215 démarre et s'éteind seul arrivé à 5,5bars sauf si nous maintenons l'accélérateur. A combien de tour/min nous ne savons pas puisque de nouveau notre compte/tour ne fonctionne plus  :D  
Pendant que le bus était en marche j'ai fait un tour autour du bus, je n'entendais aucune fuite aucun pscchiiiit révélateur. Les coussins vont bien, le dessicateur a été changé mars 2019 donc normalement ça devrait aller, les portes ne font pas de bruit, le régulateur de pression a l'air d'être bon. Puis au moment d'arrêter le bus. Juste avant d'enlever le contact on a fini par entendre quelque chose. La fuite se faite entendre seulement moteur éteind et contact encore enclenché. Il s'agit de ce flexible ou durite je ne sais trop.  :(  Il se trouve au dessus du moteur et juste après une petite bouteille relié à la tige de l'accélérateur. Elle fuit au niveau de la colerette du bas qui ne se voit pas trop sur la photo mais qui est identique à celle du haut. Je vous demande conseil car nous sommes en Dordogne pleine campagne et pour se rendre à un endroit qui pourra peut-être ou pas nous aider il faut toute une logistique. Et si cela peut  être autre chose autant y aller pour 2 soucis, genre 2 pour le prix d'un  :D  
Aujourd'hui nous avons redémarré le bus en se disant qu'on allait au moins le regonfler un peu et MAGIQUE il est monté jusqu'à 8bars ! :pt1cable:  
Bon que pourrait-on penser. Nous sommes sur un terrain fermier depuis 3 mois et prenons le soin tout juste de redémarrer le bus quelques minutes tout les 4 jours.  
Bon bien sûr lorsque le contact est en fonction la durite fuit à gros bruit.  
Nous nous sommes rendu à un Renault Trucks à 1h30 d'ici juste avec la photo et nous dit qu'ils n'auront dans tout les cas rien pour nous aider. Aux alentours périphérie il y DAF, un garagiste, le AD est à 3h si on peut l'éviter.
Si vous avez quelque conseil sachant que j'ai lu vas idées du dessus, Et j'avoue ne pas me diriger en priorité vers le compresseur inclus au moteur je crois bien.
merci pour voxs éclairages.  :jap:  :jap:  :jap:  
 
http://forum.tousencar.com/mesimages/6559/20200131_151353.jpg


---------------
Les hommes construisent trop de murs et pas assez de pont.
n°22196
Reivax
profil
Avatar
Posté le 04-02-2020 à 12:22:16  answer
 

Salut,
 
Je pense plus à l'électro vanne qui commande le verrin de coupure d'injection. Suis le tuyau qui part du verrin, tu trouvera l'électro valve. Puis tu y mets du degrippant.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°22198
p800
profil
Avatar
Posté le 04-02-2020 à 19:10:06  answer
 

Salut,
 
Ce type de flexible peut être fabriqué en 1h de temps, chez un garagiste d'engin agricole, puisqu’il il les utilise pour l’hydraulique.
Tu lui amènes le flexible et même si les embouts dont il dispose ne sont pas les identiques (m/f ou diametre) tu trouvera les raccords au rayon plomberie.
J'ai fait faire une alimentation GPL (la plus grosse 40/50 entre embout et réservoir) pour 50€.
 
A+

n°22203
carambole
profil
Avatar
Posté le 04-02-2020 à 21:08:09  answer
 

ça ressemble même à un flexible d'eau de chez casto/merlin


---------------
Rikiki ou Rolvo
n°22210
6rouesmaur​ice
Semer le bonheur, maintenant
profil
Avatar
Posté le 05-02-2020 à 19:53:31  answer
 

Merci à tous.  Comme nous sommes calés nous allons faire des  essais avec freins.  Mais est-ce que cela peut avoir un rapport avec le liquide de refroidissement ? Ceci n empêchera pas d'aller faire réparer notre flexible. Ce n'est pas un simple flexible à eau car il y a  certainement des olives dedans.  Mais ici c'est tres agricole on trouvera certainement bonheur. Merci encore à vous je vous tiens au courant.  Pour l'instant c'est travaux chez le propriétaire du terrain. On ne peut etre partout  :)

n°22211
Reivax
profil
Avatar
Posté le 06-02-2020 à 13:22:23  answer
 

p800 a écrit :

Salut,
 
Ce type de flexible peut être fabriqué en 1h de temps, chez un garagiste d'engin agricole, puisqu’il il les utilise pour l’hydraulique.
Tu lui amènes le flexible et même si les embouts dont il dispose ne sont pas les identiques (m/f ou diametre) tu trouvera les raccords au rayon plomberie.
J'ai fait faire une alimentation GPL (la plus grosse 40/50 entre embout et réservoir) pour 50€.
 
A+


 
Ceux qui savent faire avec du liquide de frein sont assez rare.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°22212
p800
profil
Avatar
Posté le 06-02-2020 à 18:04:37  answer
 

Reivax a écrit :


 
Ceux qui savent faire avec du liquide de frein sont assez rare.


 
Salut,
 
je croyais avoir compris que la fuite était  sur le circuit pneumatique et non hydraulique  :)

n°22214
Reivax
profil
Avatar
Posté le 06-02-2020 à 20:08:41  answer
 

Ah oui pardon.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°22227
6rouesmaur​ice
Semer le bonheur, maintenant
profil
Avatar
Posté le 10-02-2020 à 22:40:12  answer
 

Nous avons fait réparé le flexible.  Ce n'est pas tout à fait le même mais il fait l'affaire.  L'ancien était un flexible armé.  Sinon le gars nous a dit si jamais ça fait pas l'affaire de lui trouver le tuyau chez les PL et il nous le refait, cest une question de capacité  à supporter telle pression.  
Pour ce qui est du bus ce n'est toujours pas bon mais plus les mêmes symptômes.  Il démarre une fois sur 2 ou 3. Lorsque le vérin arrive à être dans la bonne position mais même après démarrage il doit y avoir une panne il s arrête.  On va suivre la piste à reivax on dirait que ça correspond birn à  une erreur d injection d'air.  Demain on devrait avoir le temps de voir ça.  


---------------
Les hommes construisent trop de murs et pas assez de pont.
n°22228
Reivax
profil
Avatar
Posté le 11-02-2020 à 12:59:36  answer
 

Ce verrin commande la coupure de l'injection. C'est simple, tu le débranche de la pompe à injection et tu démarres ton moteur. Si ça fonctionne le problème vient de la. Ensuite tu vérifie si a 5.5 bars le verrin se déploie. Si c'est le cas c'est bien l'electrovanne qui est bloquée en position ouverte.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°22229
Reivax
profil
Avatar
Posté le 11-02-2020 à 13:00:10  answer
 

Enfin non ça peut aussi être ton bouton de coupure qui reste contact fermé.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°22230
6rouesmaur​ice
Semer le bonheur, maintenant
profil
Avatar
Posté le 11-02-2020 à 15:32:37  answer
 

C'est ce truc là electrovanne ? Si jamais il faut que je démonte est-ce que le bus descendra encore car nous sommes pas sur une fosse.  Et où dois je demonter, tout les écrous reliés aux tuyaux aciers ou juste la partie noire ?
Je capte pas assez je n'arrive pas à mettre l'image


---------------
Les hommes construisent trop de murs et pas assez de pont.
n°22231
6rouesmaur​ice
Semer le bonheur, maintenant
profil
Avatar
Posté le 11-02-2020 à 16:11:43  answer
 

Reivax a écrit :

Ah oui pardon.


 
http://forum.tousencar.com/mesimages/6559/20200211_145530.jpg


---------------
Les hommes construisent trop de murs et pas assez de pont.
n°22232
6rouesmaur​ice
Semer le bonheur, maintenant
profil
Avatar
Posté le 11-02-2020 à 21:15:35  answer
 

Bon on patauge un peu.
On a débranché le verin. Lorsque nous mettons le  contact le verin se déploie, ce qui n'aidera pas au démarrage.  Alors vérin démonté nous avons démarré un qui appuie sur le bouton start et l'autre sur la tige injecteur ( j'appelle ça comme ça) pour donner l'impulsion.  Il faut que je reste légèrement appuyé pour garder le moteur allumé.  En attendant le bus est monté à 8bars au moins une bonne nouvelle.  Et le vérin reste déployé.  
Le vérin se repliera que lorsque nous arrêterons le moteur et couperons le contact.  
En fait on calcule pas si le vérin est défaillant ou si c'est lelectrovanne. Car vérin démonté vu comme ça il a l'air opé. Mais bon j'ai pas la même force.  
Car en fait le problème eet que le vérin se déploie pour forcer l'arrêt du moteur alors qu'on demande à ce que le vérin reste replié.  C'est comme si on appuyait sur la pedale d'arrêt moteur.  
Une idée ?


---------------
Les hommes construisent trop de murs et pas assez de pont.
n°22233
carambole
profil
Avatar
Posté le 12-02-2020 à 08:49:00  answer
 

la pédale d'arrêt moteur (à gauche de l'embrayage) c'est un étouffoir qui agit sur l'air d'admission.
sur mon ancien 315, il y avait au tableau de bord un bouton poussoir électrique qui fermait le gazole à la pompe d'injection.


---------------
Rikiki ou Rolvo
n°22234
6rouesmaur​ice
Semer le bonheur, maintenant
profil
Avatar
Posté le 12-02-2020 à 09:25:28  answer
 

Oui on a bien la pédale d'arrêt moteur à gauche.  Mais que dis tu il y aurait un bouton qui stoppe l'admission gazoil sur le tableau de bord ? Quel symbole ?  
Car on pensait justement à cette pédale car puisque on a bien l'impression que le bus a reçu comme ordre de s'arrêter.  Ça ne peut pas être un fusible parfois ? Faut il quon démonte la pédale?


---------------
Les hommes construisent trop de murs et pas assez de pont.
n°22235
carambole
profil
Avatar
Posté le 12-02-2020 à 10:17:04  answer
 

https://zupimages.net/up/20/07/hx7h.jpg


---------------
Rikiki ou Rolvo
n°22236
6rouesmaur​ice
Semer le bonheur, maintenant
profil
Avatar
Posté le 12-02-2020 à 13:45:51  answer
 

Ok nous n'avons pas ce fameux bouton.  Bon après toute analyse il semblerait que nous ayons saisi le problème.  La pédale d'accélérateur a du se déréglé quelque part ( câbles,  vis de reglage desserré ou autres) qui fait que lorsqu'on lache l'accelerateur la butée est trop loin et du coup fait un ralenti trop faible a empêcher l injection de gaz dans le moteur et le stoppe. Il faut quon trouve où pouvoir régler ça car sous la pédale vers la roue de secours il n'y a pas vraiment de réglage, sauf desserrer un câble type câble de frein de vélo,  mais du coup peur que ça pète.  
Pour le problème d'avant, l'arrêt du bus à 5,5bars je pense que ma pédale d'arrêt moteur était coincé ou grippé position active,  du coup à 5,5bars celle-ci pouvait être actionnée et par le même coup déployait le vérin pour nous couper le moteur. Me fais je comprendr?
Si quelqu'un a une idée ou régler ce fameux "ralenti" (terme de moto) je suis preneuse. Nous avons déjà réglé la tige qui va du vérin aux injections au plus court celle qui est au-dessus du moteur.


Message édité par 6rouesmaurice le 12-02-2020 à 13:46:48

---------------
Les hommes construisent trop de murs et pas assez de pont.
n°22237
loiseleur
profil
Avatar
Posté le 12-02-2020 à 13:50:22  answer
 

Ya pas un réglage manuel du ralenti avec une molette comme sur nombre de Mercedes de la même génération ?

n°22238
carambole
profil
Avatar
Posté le 12-02-2020 à 15:13:12  answer
 

faudrait déjà désolidariser le câble de l'accélérateur directement sur la pompe d'injection, le ralenti doit se régler sans action de cette pédale.
ensuite voir à 2 pour actionner en va et vient ce câble, 1 au volant et 1 qui tire sur le câble à la pompe d'injection pour voir si ça coulisse bien ou pas.
c'est difficile de faire des diagnostics mécaniques à distance.


---------------
Rikiki ou Rolvo
 Page :  1  2
Page Précédente 

Aller à :
Ajouter une réponse