25 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur
 Sujet :

mon fusible du truma crame au bout de 15s !

 
n°11144
logan
profil
Posté le 20-03-2013 à 10:29:38  answer
 

bonjour a tous,
depuis peu j ai mon fusible sur mon truma4OOO
qui crame au bout de 15 a 20 s  :whistle: ,il a bien fonctionné tout l hiver,
je suis preneur pour un conseil , une idée !
merci a tous,

n°11145
carambole
profil
Avatar
Posté le 20-03-2013 à 11:19:13  answer
 

si ça peut aider (c'est le mode de fonctionnement pas à pas)
 
http://forum.tousencar.com/mesimages/4311/extrait_webasto.jpg


---------------
rikiki ou 30m² de bonheur dans un monde de brutes :-/  
n°11146
Reivax
profil
Avatar
Posté le 20-03-2013 à 13:17:35  answer
 

C'est une fois que le ventilateur tourne? Il est peut être encrassé et donc force et fait sauter le fusible. Ou alors lEs électrodes sont encrassées et à l'allumage ça fait un court circuit et fait sauter ce maudit fusible.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°11184
logan
profil
Posté le 25-03-2013 à 13:23:46  answer
 

merci pour vos reponses,
je vais surement faire un devis de réparation chez Narbonne ,
quand on ne connait pas ............
merci a vous,

n°13929
franclot
profil
Posté le 07-04-2014 à 09:30:27  answer
 

j ai quelques doc la dessus si,besoin tiens moi au jus  
 
amicalement

n°13930
ritchixv
profil
Posté le 07-04-2014 à 16:57:13  answer
 

Il faudrait un schéma électrique de l'appareil et voir ce que ce fusible protège. Après ça doit être assez simple de trouver la panne...

n°13931
taz
profil
Avatar
Posté le 07-04-2014 à 18:56:13  answer
 

Bienvenue aux deux nouveaux!!!
Quoi? C'est pas ici la case présentation que tout le monde aime tant?  :heink:  
Ah ben je me suis trompé alors  :na:


Aller à :
Ajouter une réponse