Nanou le retour et 21 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur
 Sujet :

Sonde de température

 
n°13766
pat350
profil
Avatar
Posté le 25-04-2019 à 13:38:08  answer
 

Bonjour,
Je recherche une sonde de température pour moteur MAN D 2566 MTH,
numéro de série 34453330193111, Année 1988
Même une référence MAN, schéma éclaté moteur serait bienvenue  
Cordialement
 A+ [:czame17:9]

n°13767
Lambish
profil
Avatar
Posté le 27-04-2019 à 09:29:43  answer
 

Pourrais tu poster une photo, même si on la voit pas bien, car j'ai plusieurs sondes mais je ne sais pas laquel est la bonne.


---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D
n°13768
pat350
profil
Avatar
Posté le 02-05-2019 à 11:48:27  answer
 

Lambish a écrit :

Pourrais tu poster une photo, même si on la voit pas bien, car j'ai plusieurs sondes mais je ne sais pas laquel est la bonne.


 
 
Salut,
Ça m'intéresse...je confirme ça dés que j'aurais rassemblé le maximum d'info.
J'ai un souci, vu le nombre de sonde sur ce moteur
Vanhool ne peux pas pour l'instant m'indiquer quelle est la sonde de température.
Pour me permettre le démontage et faire une photo pour trouver l'équivalent.
Après 2 testes sur 2 sondes différentes, l'aiguille n'a pas réagi. Je penche un peut pour le récepteur.
 
2" souci,n° de série à demi effacé.
Ni MAN, ni Vanhool sont capable de trouver le numéro de série 34453330193111 dans les archives, Année 1988 sur moteur MAN D 2566 MTH,  
Soit il manque des chiffres, soit  y a trop...?
 
Si quelqu'un a le même moteur et le n° série, je serais heureux d'avoir le renseignement.
A+ [:czame17:9]

n°13770
carambole
profil
Avatar
Posté le 02-05-2019 à 18:57:59  answer
 

teste le récepteur avec un vulgaire potentiomètre ou plein pot avec du 24 volts
pas de réaction = mort


---------------
Rikiki ou Rolvo
n°13772
carpediem7​4
profil
Avatar
Posté le 03-05-2019 à 22:02:55  answer
 

:hello: il me semble que c’est notre moteur également en 350ch , j’en parle à mon homme et te dis, c’est plus sa partie ( comme beaucoup de choses  :lol: ) j’ai pas les docs à la maison je te dis ça demain


---------------
Le bonheur n'est pas au sommet de la montagne, mais dans la façon de la gravir
n°13774
carpediem7​4
profil
Avatar
Posté le 05-05-2019 à 00:37:48  answer
 

J’ai bien fait de lui demandé car on n’a Pas le même moteur, nous c’est un 2866. Par contre j’ai pu voir sur une annonce d’un moteur d’occasion de 2566, il y a bien 14 chiffres sur le n° de séries


---------------
Le bonheur n'est pas au sommet de la montagne, mais dans la façon de la gravir
n°13775
pat350
profil
Avatar
Posté le 05-05-2019 à 17:49:58  answer
 

carambole a écrit :

teste le récepteur avec un vulgaire potentiomètre ou plein pot avec du 24 volts
pas de réaction = mort


 
 
J'ai fais avec un testeur, ça marche.
pour l'instant je voudrais juste avoir confirmation de l'emplacement de la sonde.
Selon manuel, seul le webasto est équipé d'une sonde de température.
Pas sur que ce soit possible.
Je continue à chercher.
Merci
A+ [:angellus66]

n°13776
pat350
profil
Avatar
Posté le 05-05-2019 à 18:03:58  answer
 

carpediem74 a écrit :

J’ai bien fait de lui demandé car on n’a Pas le même moteur, nous c’est un 2866. Par contre j’ai pu voir sur une annonce d’un moteur d’occasion de 2566, il y a bien 14 chiffres sur le n° de séries


 
Oui je pense que le n° est bon, puisque j'ai eu besoin de pièce moteur trouvé en Espagne chez MAN.
En France, ils me répondent, 1988 c'est trop vieux, plus d'archive.
C'est la qu'on regrette les vieux mécano, au moins pour l'emplacement de la sonde.
Merci
A+ [:angellus66]
 

n°13777
Lambish
profil
Avatar
Posté le 05-05-2019 à 20:26:01  answer
 

Je demande demain au garage au mécano, ils avaient des T8 en pagailles avant !


Message édité par Lambish le 06-05-2019 à 10:51:17

---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D
n°13778
Lambish
profil
Avatar
Posté le 06-05-2019 à 11:03:32  answer
 

En direct du Garage Man dans les hautes Alpes.
 
https://drive.google.com/file/d/1oX [...] p=drivesdk
 
Repère 37, sur la vue la droite du bloc moteur est côté de la boîte de vitesses et la gauche côté équipement, donc accès direct en ouvrant le capot !

Message cité 1 fois
Message édité par Lambish le 06-05-2019 à 11:06:56

---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D
n°13779
pat350
profil
Avatar
Posté le 06-05-2019 à 13:40:38  answer
 

Lambish a écrit :

En direct du Garage Man dans les hautes Alpes.
 
https://drive.google.com/file/d/1oX [...] p=drivesdk
 
Repère 37, sur la vue la droite du bloc moteur est côté de la boîte de vitesses et la gauche côté équipement, donc accès direct en ouvrant le capot !


 
 
http://forum.tousencar.com/icones/smilies/hello.gif
 
Je te remercie pour l'info, j'ai ce schéma moteur D2566 MTUH, le mien c'est communes D2566 MTH.
Je démonte mercredi ce que je pense être la bonne sonde, pour voir si y une référence.
Selon mon schéma électrique, j'ai bien repéré la fameuse la sonde, info croisé avec le mécano Vanhool ce matin, nous pensons que c'est la bonne...!
J'ai envoyé des photos moteur à MAN Allemagne, j'attends juste confirmation de l'emplacement exacte, voir un schéma.
Au pire, dans 15 jours je pars 2 mois, je passe vers là bas j'en profiterai pour faire un tour chez MAN.
je remercie à tous.
[:czame17:9] A+
 

n°13780
Nanou le r​etour
profil
Avatar
Posté le 06-05-2019 à 15:51:30  answer
 

Passe tu par les Settons? ;)

n°13782
pat350
profil
Avatar
Posté le 07-05-2019 à 08:54:26  answer
 

Nanou le retour a écrit :

Passe tu par les Settons? ;)


 
 
[:czame17:9]
Non, départ: notre circuit, direction la cote granit rose,Rouen pour l'Armada, Bruxelles, Allemagne, retour France fin juillet.  
[:czame17:9] A+

n°13783
Nanou le r​etour
profil
Avatar
Posté le 07-05-2019 à 10:47:53  answer
 

;)

n°13785
pat350
profil
Avatar
Posté le 10-05-2019 à 13:35:36  answer
 

Lambish a écrit :

Pourrais tu poster une photo, même si on la voit pas bien, car j'ai plusieurs sondes mais je ne sais pas laquel est la bonne.


 
:hello:
Problème résolu; repérage de la sonde, desserrage, nettoyage décapant, référence en photo si tu arrive à déchiffrer.  
http://forum.tousencar.com/mesimages/5269/Numero%20ref.jpg
 
:bic: Démontage du récepteur indicateur de température, nettoyage des cosses avec du WD40.
 
moteur tournant; au bout d'un 15 minutes, l'aiguille est monté à 40°, + 15 minutes à 60°
au pistolet thermique sur le moteur au bout d'un 15 minutes 40°, + 15 minutes à 60°
 
Par précaution si tu a une sonde correspondant, je suis preneur.
A+ [:czame17:9]  

n°13786
Lambish
profil
Avatar
Posté le 10-05-2019 à 13:43:29  answer
 

Yes je regarderai, si tu peux me faire une photo intégrale de la sonde sortie, que je vois a quoi elle resemble ca ira plus vite ;)


---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D
n°13787
pat350
profil
Avatar
Posté le 10-05-2019 à 14:05:36  answer
 

Lambish a écrit :

Yes je regarderai, si tu peux me faire une photo intégrale de la sonde sortie, que je vois a quoi elle resemble ca ira plus vite ;)


 
Désolé, je n'ai pas posé complétement sinon je vidais le circuit de refroidisemment.
Comme tu peux voir sur la photo la sonde est pré câblé et serti, avec une gaine annelé un fil noir et un fil marron.
http://forum.tousencar.com/mesimages/5269/grosplan.jpg
 
A + [:czame17:9]

n°13788
Lambish
profil
Avatar
Posté le 10-05-2019 à 20:17:52  answer
 

Ok, bon je te tiens au courant dans la semaine, ce week end jsuis pas la !  
 
Tu as une dead line ?


---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D
n°13789
carpediem7​4
profil
Avatar
Posté le 11-05-2019 à 21:52:49  answer
 

Pat, c’est pas la sonde de voyant ça ? Je l’ai testé hier et ça m’allume Le voyant...
Perso je cherche la sonde indicateur de température...


---------------
Le bonheur n'est pas au sommet de la montagne, mais dans la façon de la gravir
n°13790
pat350
profil
Avatar
Posté le 12-05-2019 à 18:47:16  answer
 

carpediem74 a écrit :

Pat, c’est pas la sonde de voyant ça ? Je l’ai testé hier et ça m’allume Le voyant...
Perso je cherche la sonde indicateur de température...


 
C'est bien la sonde relié en directe à l'indicateur de température au tableau de bord, après repérage avec le schéma électrique, j'ai démonté la sonde jusqu'à écoulement du liquide de refroidissement.
Après nettoyage de l'ensemble, j'ai roulé 20 Km l'aiguille monte en température.
Après avoir sectionné les fils volontairement...l'aiguille est tombé.
Une fois raccordé et isolé avec une gaine thermorétractable.
Tous marche correctement, je suis rassuré.
 A+[:czame17:9]  

n°13791
pat350
profil
Avatar
Posté le 12-05-2019 à 18:50:33  answer
 

Lambish a écrit :

Ok, bon je te tiens au courant dans la semaine, ce week end jsuis pas la !  
 
Tu as une dead line ?


 
Non tout va bien maintenant, mais j'aimerais avoir une pièce en dépannage, on ne sais jamais.
A+ [:czame17:9]

n°13792
Lambish
profil
Avatar
Posté le 12-05-2019 à 21:21:47  answer
 

Ok ben je regarde dès que je peux, je fais la conduite du permis pendant 15 jours a partir de demain donc je n'aurai pas vraiment le temps de regarder mais je t'oublie pas !!


---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D
n°13794
carambole
profil
Avatar
Posté le 13-05-2019 à 07:49:48  answer
 

Lambish a écrit :

Ok ben je regarde dès que je peux, je fais la conduite du permis pendant 15 jours a partir de demain donc je n'aurai pas vraiment le temps de regarder mais je t'oublie pas !!


on croise les doigts pour ton permis  :hello:


---------------
Rikiki ou Rolvo
n°13810
Lambish
profil
Avatar
Posté le 13-05-2019 à 20:56:24  answer
 

Merci !


---------------
Il m'arrive de ne pas être clair dans ce que je dis, je me perds moi-même des fois !
 
Asperger n'est pas une maladie, c'est un don, enfin parfois :D

Aller à :
Ajouter une réponse