5 utilisateurs inconnus

 Mot :   Pseudo :  
 
Bas de page
Auteur
 Sujet :

Les choses à ne pas faire !¡!¡

 
n°29120
Espagnol
profil
Avatar
Posté le 09-12-2019 à 10:49:57  answer
 

Voilà, j'ai eu une idée (et oui, cela n'arrive pas qu'au blonde  :D ), de faire un Topic de ce que l'on ne referai pô ...
 
Je suis sure que nous avons tous eu des idées un peu farfelues qui n'ont pas toujours abouties à un résultat satisfaisant.
 
Donc ce Topic servirait à ce que d'autre ne reproduisent pas nos erreurs ou les corriger.
 
à suivre...

n°29121
Espagnol
profil
Avatar
Posté le 09-12-2019 à 10:56:04  answer
 

Bon, alors j'ouvre le bal.
 
J'ai installé une VMC qui était censée aspirer l'air de la partie avant du car (là où il y a le poêle à granulés).
Je pense toujours que l'idée n'est pas mauvaise, mais j'ai fait une grosse erreur.
J'ai placé les bouche d'aspiration a même le sol, donc l'effet est infime voir nul  :pt1cable:  
 
Je pense qu'il faudrait essayé avec les bouches au plafond, mais j'avoue que maintenant je suis sceptique.
 
à suivre...

n°29122
Espagnol
profil
Avatar
Posté le 09-12-2019 à 11:21:52  answer
 

Autre boulette (j'ai pas mit deuxième, car le chiffre final m'aurait fait peur  :whistle: ), j'ai installé un clapet anti retour pour l'alimentation d'eau de mon WC broyeur marin.
 
En fait j'en ai fait deux et je le savais en le faisant.
 
- Je l'ai installé dans un coin inaccessible, mais comme cela n'arrive qu'aux autres...
- J'ai installé un clapet anti-retour à ressort  :pfff:  [img]https://zupimages.net/up/19/50/o84b.jpg[/img]
 
C'est toujours mieux quand on peut intervenir facilement.
Et je vous recommande un clapet qui s'ouvre et peut se nettoyer, surtout quand vous êtes comme moi et que vous utilisez les eaux grises pour la chasse d'eau et ce malgré le filtre à tamis installé avant.
 
[img]https://zupimages.net/up/19/50/jkcf.jpg[/img]
 
à suivre...


Message édité par Espagnol le 09-12-2019 à 11:27:49
n°29138
pelerinbzh
bzh ma bro
profil
Avatar
Posté le 17-12-2019 à 15:22:18  answer
 

salu  
 
dans le style , j' en ai plusieurs
 
 
pour moi et pour faire vite :   bien serrer ses cosses batteries TOUJOURS   :sweat:  
pas essayez de rajoutez une troisieme batteries de voiture pour essayez de démarré ( ou alors si mais je sait pas comment ) :??:  
  pas de tyaux pvc de coude ou de T pour moi c'était un T car j'avais rien d'autre sous la mains     avec du webasto , meme a 6m , ça fond , il est devenu tout moue :sleep:  
moi je connaissait pas les pompe a eau de camping car et celle que j'ai était déja installé , mais du coup pas compris qu'elle s'allumais juste quand tu ouvre le robinet , moi du coup , j'ai mit des interrupteur pas loin de mes points d'eau pour allumé la pompe ( inutile mais je savait pas ! ) :non:  
pour finir je dirait dans les truc a pas faire : allez au contrôle mines de carhaix plouguer ( ça reste pour moi le plus gros conseil , j'ai refait un contrôle  ailleurs , mise a part le pivot avant le reste est dans les clous , même le chassis , je n'ai aucune remarque dessus ) :D  :lol:

Message cité 1 fois
Message édité par pelerinbzh le 17-12-2019 à 15:27:50

---------------
l'être fait paraître mais le paraître n'est pas l'être
n°29145
Espagnol
profil
Avatar
Posté le 22-12-2019 à 09:19:06  answer
 

pelerinbzh a écrit :

salu  
 
dans le style , j' en ai plusieurs
 
 
pour moi et pour faire vite :   bien serrer ses cosses batteries TOUJOURS   :sweat:  
pas essayez de rajoutez une troisieme batteries de voiture pour essayez de démarré ( ou alors si mais je sait pas comment ) :??:  
  pas de tyaux pvc de coude ou de T pour moi c'était un T car j'avais rien d'autre sous la mains     avec du webasto , meme a 6m , ça fond , il est devenu tout moue :sleep:  
 
Je pense que tu as mit sur un circuit de chauffage. Tu peux utiliser du PVC pression qui résiste jusqu'à 100ºC (vérifier sur la fiche technique).
 
moi je connaissait pas les pompe a eau de camping car et celle que j'ai était déja installé , mais du coup pas compris qu'elle s'allumais juste quand tu ouvre le robinet , moi du coup , j'ai mit des interrupteur pas loin de mes points d'eau pour allumé la pompe ( inutile mais je savait pas ! ) :non:  
 
Le problème ne vient pas de la pompe. Il y a les pompes CC qui fonctionne avec des contacteurs aux robinets, mais il y a toutes les autres (CC ou non) qui fonctionne avec un pressostat, qui met en route la pompe si la pression descend.
 
pour finir je dirait dans les truc a pas faire : allez au contrôle mines de carhaix plouguer ( ça reste pour moi le plus gros conseil , j'ai refait un contrôle  ailleurs , mise a part le pivot avant le reste est dans les clous , même le chassis , je n'ai aucune remarque dessus ) :D  :lol:


n°29185
Espagnol
profil
Avatar
Posté le 09-01-2020 à 20:44:46  answer
 

Une autre bêtise qui me vient à l'esprit.
 
Suite aux conseils de l'un de mes camarades, j'ai utilisé de la Bouillie Bordelaise pour ne pas avoir de mauvaise odeurs dans mes cuves eaux sales.
 
Je pense aujourd'hui que c'est une grosse bêtise (ou connerie).
 
Comme je l'ai expliqué, je me sers des eaux grises pour ma chasse d'eau.
C'était assez joli de voir l'eau bleu.
Mais la bouillie Bordelaise est pleine de sulfate de cuivre, donc je dois avoir une couche de Sulfate de Cuivre bien conductrice sur les parois et donc mon système de niveau reste allumé dans mes cuves eaux sale et fonctionne parfaitement dans les cuves eau propre  :fou:  
 
De plus, je pense que c'est ce qui a bloqué mon clapet anti retour  :fou:  :fou:  :fou:  
 
J'ai opté pour le système donné par Sombinette, de l'eau de Javel.
 
J'achète des bidons de 5 litres à 1 Euros à l'Inter, j'en met régulièrement et l'eau est limpide et ne sent pas mauvais  :D  
 
à suivre...


Aller à :
Ajouter une réponse