30 utilisateurs inconnus

 Mot :   Pseudo :  
 
 Page :  1  2  3  4  5  6  7  8  9
Page Suivante 
Auteur
 Sujet :

Le FR1 de l'Espingoin

 
n°18167
loiseleur
profil
Avatar
Posté le 26-03-2018 à 18:48:22  answer
 

Reprise du message précédent :
Impec' merci.
 

darty a écrit :

apres libre a toi de l acheter ou tu veux


Ouf tu m'rassures.  :lol:  

n°18238
aniotz
profil
Avatar
Posté le 22-05-2018 à 10:30:01  answer
 

salut les gars, je regardait votre poêle à granulé, et je me demandait en électricité ca consomme quoi ca?

n°18241
darty
profil
Posté le 27-05-2018 à 11:26:06  answer
 

je crois de memoire c'est 80w et 360 au démarrage,, il faudrais que je verifie,,

n°18242
aniotz
profil
Avatar
Posté le 27-05-2018 à 14:46:01  answer
 

ca marche merci, j'hésite entre ca et un poêle traditionnel

n°18244
Espagnol
profil
Avatar
Posté le 28-05-2018 à 12:27:44  answer
 

Ça ne bouge pas beaucoup, mais je fais quelques bricole  ;)  
 
J'ai enfin réalisé mon compresseur de porte et le plus fou, c'est que cela fonctionne  :whistle:  
 
Donc la recette:
 
- Une bouteille de gaz, format petit 13 kgs
- Un compresseur de réfrigérateur (bon, j'en ai récupéré au moins 5  :lol: )
- Un pressostat chinois avec indicateur de pression et séparateur d'eau
- Raccords pour tuyau souple 6x4
- Un clapet anti retour en 6x4
- Un ensemble Récepteur, 4 émetteurs 24 V chinois
- 4 silentblocs chinois
 
J'ai tiré deux lignes électrique de mon tableau (220V et 24V) jusqu'à la trappe avant du couloir.
Bidouillé un raccord sur la bouteille de gaz, installé pressostat et tout le tintouin.
Installer un support de compresseur sur le treillis (tout au fond de la trappe  :ouch: ) avec 4 silentblocs.
Installation du compresseur et raccordement électrique.
Coupure du circuit alimentation en air des électrovanne de portes.
Dans l'ordre, pose du clapet anti retour, puis un té, puis raccordement à l'électrovanne.
Raccordement du té au séparateur d'eau (sortie de la bouteille)
Installation du récepteur des télécommandes.
Picage sur les fil de l'électrovanne de la porte avant.
 
Et voilà, vous savez tout  :jap:  
 
Et en plus, cela fonctionne. Ça tombe bien, la porte fonctionne bien, maintenant que nous ne la fermons plus  :lol:  
 
[img]https://zupimages.net/up/18/22/cv9k.jpg[/img]
 
[img]https://zupimages.net/up/18/22/wy1i.jpg[/img]
 
à suivre...


Message édité par Espagnol le 28-05-2018 à 12:31:23
n°18246
Lee-lyan
qui a bu verra
profil
Avatar
Posté le 31-05-2018 à 06:50:13  answer
 

Salut espagnol  
Sacré instal ....tu a nettoyer ta bouteille de gaz avant vla l huile et les impuretés qu il y a dedans...
Du coup ton compresseur te sert juste à l ouverture de la porte ? Tu as le maintien des suspensions aussi ?  

n°18247
Espagnol
profil
Avatar
Posté le 31-05-2018 à 10:39:31  answer
 

Lee-lyan a écrit :

Salut espagnol  
Sacré instal ....tu a nettoyer ta bouteille de gaz avant vla l huile et les impuretés qu il y a dedans...
Du coup ton compresseur te sert juste à l ouverture de la porte ? Tu as le maintien des suspensions aussi ?  


 
 
Nettoyé  :heink:  
 
J'ai mit le clapet pour n'alimenter que la porte, car avec les fuites de mes suspensions arrière, le compresseur ne s'arrêterait jamais  :pt1cable:  
 
à suivre...

n°18248
Lee-lyan
qui a bu verra
profil
Avatar
Posté le 31-05-2018 à 12:21:54  answer
 

Ah ok ...moi aussi je pensais a installer un compresseur maintenant en charge la bouteille de servitude ..suspension etc...mais pas possible comme toi mon bus fuit comme il faut je suis à plat niveau suspension arrière en 3h
En tous cas bon boulot ...

n°18250
CENTAURE13​12
profil
Posté le 08-06-2018 à 13:14:51  answer
 

Salut à tous.
Beau taf! Même avec de la réflexion, on se retrouve parfois à être surpris que cela fonctionne. :lol:  


---------------
https://www.youtube.com/watch?v=NkQ_Xneeu_A
https://www.youtube.com/watch?v=udcx4x_0h5g&t=7s
http://www.forum-auto.com/automobi [...] 391586.htm
n°18292
Espagnol
profil
Avatar
Posté le 21-06-2018 à 10:41:20  answer
 

Bonjour,
 
Qui peut me dire où se trouve le numéro moteur sur un FR1 ?¿?¿?
 
Merci
 
à suivre...

n°18293
Reivax
profil
Avatar
Posté le 21-06-2018 à 11:27:52  answer
 

Sur le moteur!!
 
OK je sors.


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°18294
aniotz
profil
Avatar
Posté le 21-06-2018 à 13:25:29  answer
 

Tu dois avoir ça sur ton barre rouge j’imagine ?

n°18302
Espagnol
profil
Avatar
Posté le 21-06-2018 à 22:00:06  answer
 

Sur les papiers je sais comment faire, mais la FFVE me demande la photo du numéro de moteur, sur le moteur  :sarcastic:  
 
à suivre...

n°18304
Espagnol
profil
Avatar
Posté le 22-06-2018 à 15:51:28  answer
 

Après de longues, longues, longues recherches infructueuses pour la réparation de mes supports de phares, j'ai trouvé ça:
 
[img]https://zupimages.net/up/18/25/wn7o.jpg[/img]
 
On prend un carré, une minute au microonde, comme on a pas lu toute la notice, on se brule un doit en le récupérant (la première fois  :whistle: ).
 
Puis, avec le support endommagé:
 
[img]https://zupimages.net/up/18/25/gdrv.jpg[/img]
 
Et voilà, le tour est joué, la rotule entre en forçant un peut   :jap:  
 
[img]https://zupimages.net/up/18/25/6di4.jpg[/img]
 
J'aurai pu prendre une autre couleur, mais le rose était trop beau  :love:  
 
à suivre...


Message édité par Espagnol le 22-06-2018 à 15:53:17
n°18305
Nanou le r​etour
profil
Avatar
Posté le 22-06-2018 à 17:40:26  answer
 

Tu l'as fait à la blonde quoi  :lol:  :lol:  :lol: . Le FR1 tu va le peindre en rose aussi avec des petits noeuds blanc il serait parfait  :D

n°18306
Espagnol
profil
Avatar
Posté le 22-06-2018 à 18:11:28  answer
 

Nanou le retour a écrit :

Tu l'as fait à la blonde quoi  :lol:  :lol:  :lol: . Le FR1 tu va le peindre en rose aussi avec des petits noeuds blanc il serait parfait  :D


 
Peut être, je n'avais pas pensé aux nœuds blancs  :whistle:  
 
à suivre...

n°18322
Nanou le r​etour
profil
Avatar
Posté le 01-07-2018 à 10:37:25  answer
 

;)  :D

n°18410
Espagnol
profil
Avatar
Posté le 09-08-2018 à 08:03:19  answer
 

Bon, je me suis remis un peu au boulot.  :pt1cable:  
 
J'ai attaqué mes banquettes, mais voilà, je ne retrouve plus qui avaient parlés des mousses.
 
Donc si quelqu'un à une bonne adresse pour des mousses, je pense mettre de la mousse Haute Résilence (ou Bultex) de 10 cm en 40kg pour l'assise et de la mousse en 5 cm 26Kg pour les dossiers   :heink:  
 
à suivre...

n°18455
Espagnol
profil
Avatar
Posté le 23-08-2018 à 16:12:41  answer
 

Aujourd'hui, j'ai décidé de faire tourner un peu le car. Il est vrai que cela faisait un moment que je ne l'avais pas fait.
 
Et là, mauvaise surprise.
Je rebranche mes batteries, j'enclenche le coupe circuit, je tourne ma clé de contacte.
 
Premier cran, l'alarme retentit pour l'air, jusque là tout va bien et dès que je tourne au deuxième cran (démarreur), rien ne se passe, si ce n'est que l'alarme passe d’intermittente à continue et tous les voyants s'allument   :fou:  
 
J'ai contrôlé mes batteries, sans grande conviction puisque rien ne se passe au démarreur et que les voyants ne baissent pas d'intensité.
 
Mon soucis, c'est qu'il a l'air de le faire exprès, on dirait une sécurité.
 
J'ai trouvé le guide d'utilisation que je n'ai point, mais il ne parle pas de cela, ou je ne l'ai pas trouvé   :cry:  
 
Donc si quelqu'un peut éclairer mes lanternes ?¿?¿?¿   :??: suspect (1).gif  
 
à suivre...

n°18456
Nanou le r​etour
profil
Avatar
Posté le 23-08-2018 à 17:12:27  answer
 

Es tu sur de tes batteries car elles peuvent avoir un bon voltage mais un mauvais amperage j'ai eu le souci sur ma voiture.  Si il démarré avant y a pas de raison qu'il démarre plus.  

n°18457
Espagnol
profil
Avatar
Posté le 23-08-2018 à 17:47:58  answer
 

Un grand merci à monsieur Somby et José.
 
Après avoir procédé par élimination, il ne me restait que le contacteur de point mort.
Mais voilà, où était-il. José m'avait dit sur la boite, donc ouverture de la trappe arrière.
Je suis un fil qui va à la boite, le gigote, tapote, .... que néni   :fou:  
 
Puis je regarde un peu plus bas et je vois deux autres fils, toujours côté gauche de la boite, l'un des deux n'a pas l'air dans l'axe   :??:  
Je glisse ma main jusque là et grande surprise   :ouch:   le fil est cassé au niveau de la cosse.
 
Remplacement de la cosse, branchement et hop, démarrage en règle   :whistle:  
 
à suivre...
 
PS mes batteries vont très bien  

n°18458
Nanou le r​etour
profil
Avatar
Posté le 23-08-2018 à 19:36:54  answer
 

;)

n°18606
Espagnol
profil
Avatar
Posté le 26-10-2018 à 08:43:59  answer
 

Après les gens se plaindront de ne plus gagner d'argent, mais vu l'activité débordante du forum, je pense qu'il y a beaucoup de vacanciers  :whistle:  
 
à suivre...

n°18609
Reivax
profil
Avatar
Posté le 26-10-2018 à 17:56:16  answer
 

C'est peut être l'inverse, que justement les gens sont au travail, pour en gagner de l'argent, pour avancer sur leur bus. Ou pas...


---------------
quand tu vois ce que tu vois et que tu entends ce que tu entends tu as raison de penser ce que tu penses
n°18697
Nicolas531​00
profil
Posté le 19-11-2018 à 00:18:27  answer
 

Salut Espagnol, je trouve que tu as super bien bossé, je compte par ailleurs bien m'inspirer de tes realisations. J'ai une question, niveau parc batterie tu as quoi? vu que tu as pratiquement tout en electrique 220V (ce que je compte aussi faire).
 
Merci


---------------
Nico
n°18698
Espagnol
profil
Avatar
Posté le 19-11-2018 à 20:19:21  answer
 

Nicolas53100 a écrit :

Salut Espagnol, je trouve que tu as super bien bossé, je compte par ailleurs bien m'inspirer de tes realisations. J'ai une question, niveau parc batterie tu as quoi? vu que tu as pratiquement tout en electrique 220V (ce que je compte aussi faire).
 
Merci


 
Pas encore installé, je compte mettre 6 ou 8 batteries de camion soit 2x4 batteries en 220 Ah en série/parallèle
 
à suivre...

 Page :  1  2  3  4  5  6  7  8  9
Page Suivante 

Aller à :
Ajouter une réponse